<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Totally Drawn to Inktober | Discover</title>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" id="noto-serif-css" type="text/css" media="all">  
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,devanagari,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" id="noto-sans-css" type="text/css" media="all"><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://discover.wordpress.com/xmlrpc.php">
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/discover-fp/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; Feed" href="https://discover.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; Comments Feed" href="https://discover.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; Totally Drawn to&nbsp;Inktober Comments Feed" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFSwyAQ/CFPJtqoL47fQsiVXAs5hiPG/r2QRGuroi/JLrPL7t2g5gCGx4RjUn6C4CZLo6g5GPYgnhyertitEblRP9scHVHUAVPQ5ggLq8kjOp2wh8CSrljNZjhiPvdBp6Lw2JNGhz7LaraZeos5J0s2DAnfqhYfHj6CChzyVNVm66K6LkQUgfz1NHlIQ+72x0S+tF83thS8OFmtpEZOlN3yCb7duUYp/WRUT2L4FSPsg5J0cvif3Qgb0g7WlK+kZrbI4NjoRDxeENg7TbH+AjrHNkO7TH2mNZM25fJOxzOqyct7WpsoGXQsWdu/5tqGz3X4kvy282GnrONOuyJ48c9Ne9c+Nu2uuT+8AwZ8RyA=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://discover.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p3Ca1O-9a3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F10%2F18%2Fdrawn-to-inktober%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F10%2F18%2Fdrawn-to-inktober%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Totally Drawn to Inktober" />
<meta property="og:url" content="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/" />
<meta property="og:description" content="Get inspired to start an artistic habit." />
<meta property="article:published_time" content="2018-10-18T16:00:20+00:00" />
<meta property="article:modified_time" content="2018-10-17T12:53:16+00:00" />
<meta property="og:site_name" content="Discover" />
<meta property="og:image" content="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="654" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Totally Drawn to&nbsp;Inktober" />
<meta name="twitter:image" content="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=53424024&amp;postId=35219" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=53424024&amp;postId=35219" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=53424024&amp;postId=35219" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=114" />
<link rel='openid.server' href='https://discover.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://discover.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://discover.wordpress.com/osd.xml" title="Discover" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Discover" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A daily selection of the best content published on WordPress, collected for you by humans who love to read." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://discover.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Get inspired to start an artistic habit." />
<link rel="amphtml" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-35219 single-format-standard mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="header" role="banner">
		<nav id="site-navigation" class="main-navigation">
			<div class="menu-main-menu-left-container"><ul id="menu-main-menu-left" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</ul></div>			<div class="main-navigation-search">
				<form role="search" action="https://discover.wordpress.com/" method="get" id="searchform">
	<input type="text" name="s" class="search-field" placeholder="Search..." tabindex="0"/>
	<input type="submit" class="search-submit" alt="Search" value="" tabindex="0"/>
</form>				<a class="searchicon" tabindex="0"></a>
			</div>
			<div class="menu-main-menu-right-container"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</ul></div>			<div class="responsive-button">Menu</div>
		</nav><!-- #site-navigation -->
		<a class="discover-logo" href="https://discover.wordpress.com">Discover</a>
	</header><!-- #masthead -->

	<!-- Mobile Menu -->
	<nav class="main-navigation-responsive">
		<ul>
		  <div class="menu-main-menu-left-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</div>		  <div class="menu-main-menu-right-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</div>		</ul>
	</nav>

	<div id="content" class="site-content">

	<div class="wpcom-signup wpcom-signup-sm">
	<div class="signup-container">
								<div class="signup-text">
				<span class="signup-headline">We collect the best content published with WordPress.</span>
				What’s your story?			</div>
						<a href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=discover&#038;utm_campaign=drawn-to-inktober&#038;utm_term=art&#038;utm_content=top_button" class="wpcom-button" id="wpcom-signup-sm">
				Create your blog or website at WordPress.com			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'drawn-to-inktober'
					} ] );
				});
			});
		}
	</script>
</div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-35219" class="post-35219 post type-post status-publish format-standard has-post-thumbnail hentry category-art tag-art tag-artistic-habit tag-drawing tag-inktober-inktober2018 discover_fp_post_format-feature">
	<header class="entry-header">
		<h1 class="entry-title">Totally Drawn to&nbsp;Inktober</h1>
		<div class="entry-meta">
			<div class="entry-meta-top">
				<img alt='' src='https://1.gravatar.com/avatar/4f39e362b21c41df5cea83b50e4172fb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />				<span class="author-name">
					Feature by<br /><a href="https://discover.wordpress.com/author/kristastevens/" title="Posts by Krista Stevens" rel="author">Krista Stevens</a>				</span>
			</div>
			<div class="entry-meta-bottom">
				<ul class="entry-meta-ul">
					<li class="entry-meta-topic">
						<a href="https://discover.wordpress.com/category/art/">Art</a> 					</li>
				</ul>
			</div>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=1830&#038;h=825&#038;crop=1" width="1830" height="825" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=1830&amp;h=825&amp;crop=1 1830w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=150&amp;h=68&amp;crop=1 150w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=315&amp;h=142&amp;crop=1 315w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=768&amp;h=346&amp;crop=1 768w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=1220&amp;h=550&amp;crop=1 1220w" sizes="(max-width: 1830px) 100vw, 1830px" data-attachment-id="35225" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/art-art-materials-arts-and-crafts-187334/" data-orig-file="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg" data-orig-size="3888,2120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="art-art-materials-arts-and-crafts-187334" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=685"><noscript><img width="1830" height="825" src="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=1830&amp;h=825&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=1830&amp;h=825&amp;crop=1 1830w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=150&amp;h=68&amp;crop=1 150w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=315&amp;h=142&amp;crop=1 315w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=768&amp;h=346&amp;crop=1 768w, https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=1220&amp;h=550&amp;crop=1 1220w" sizes="(max-width: 1830px) 100vw, 1830px" data-attachment-id="35225" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/art-art-materials-arts-and-crafts-187334/" data-orig-file="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg" data-orig-size="3888,2120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="art-art-materials-arts-and-crafts-187334" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/art-art-materials-arts-and-crafts-187334.jpg?w=685" /></noscript><div class="featured-img-credit">By Sascha Düser, from Pexels.</div>
	<div class="entry-content">

		
		<p class="intro">Pen, watercolor, and gouache! Charcoal, pencil, and pastels! We&#8217;re over halfway through the month-long artistic challenge known as <a href="https://inktober.com/">Inktober</a>, where participants challenge themselves to create art by interpreting a new theme each day for 31 days. The ultimate goals? To start or maintain an artistic habit and have fun in the process.</p>
<p class="intro">Let&#8217;s take a look at some fantastic work by five artists who call WordPress.com home.</p>
<hr />
<h3>PENS AND PIGMENT</h3>
<blockquote class="sidenote right"><p>“Creativity takes courage.” &#8212; Henri Matisse</p></blockquote>
<p>Each day, Inktober offers a new <a href="https://inktober.com/rules">prompt</a> &#8212; but that doesn&#8217;t mean you need to use it. At <em><a href="https://pensandpigment.wordpress.com/">PENS AND PIGMENT</a></em>, Emma&#8217;s created a series of wonderfully imaginative drawings featuring aristocratic animals, complete with a short backstory for each character. We loved the regal appearance of <a href="https://pensandpigment.wordpress.com/2018/10/10/badger-day-10/">Badger</a>, her day 10 piece.</p>
<figure data-shortcode="caption" id="attachment_35223" style="width: 685px" class="wp-caption alignnone"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889" data-attachment-id="35223" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/regalbadger-2/" data-orig-file="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889" data-orig-size="1308,1698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regalbadger" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889?w=685" class="size-full wp-image-35223" alt width="685" height="889"><noscript><img data-attachment-id="35223" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/regalbadger-2/" data-orig-file="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889" data-orig-size="1308,1698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regalbadger" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889?w=685" class="size-full wp-image-35223" src="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&#038;h=889" alt="" width="685" height="889" srcset="https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=685&amp;h=889 685w, https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=116&amp;h=150 116w, https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=315&amp;h=409 315w, https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=768&amp;h=997 768w, https://discover.files.wordpress.com/2018/10/regalbadger1.jpg?w=789&amp;h=1024 789w, https://discover.files.wordpress.com/2018/10/regalbadger1.jpg 1308w" sizes="(max-width: 685px) 100vw, 685px" /></noscript><figcaption class="wp-caption-text">By Emma</figcaption></figure>
<hr />
<h3>madebyfay</h3>
<p>When you take the time to document a moment on paper, it will stay with you forever. The artist behind <em><a href="https://madebyfay.wordpress.com/">madebyfay</a></em> took a creative break while out shopping. She made a seemingly mundane, everyday moment &#8212; observing a fellow shopper as they reviewed their receipt &#8212; into a <a href="https://madebyfay.wordpress.com/2018/09/29/lady-with-a-starbucks-green-tea-frappuccino/">memory made extraordinary by capturing the details on paper</a>.</p>
<figure data-shortcode="caption" id="attachment_35231" style="width: 685px" class="wp-caption alignnone"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514" data-attachment-id="35231" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/unexpected/" data-orig-file="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514" data-orig-size="720,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538382292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unexpected" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514?w=685" class="size-full wp-image-35231" alt width="685" height="514"><noscript><img data-attachment-id="35231" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/unexpected/" data-orig-file="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514" data-orig-size="720,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538382292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unexpected" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514?w=685" class="size-full wp-image-35231" src="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&#038;h=514" alt="" width="685" height="514" srcset="https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=685&amp;h=514 685w, https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=150&amp;h=113 150w, https://discover.files.wordpress.com/2018/10/unexpected.jpeg?w=315&amp;h=236 315w, https://discover.files.wordpress.com/2018/10/unexpected.jpeg 720w" sizes="(max-width: 685px) 100vw, 685px" /></noscript><figcaption class="wp-caption-text">By madebyfay.</figcaption></figure>
<hr />
<h3>Luana Vecchio</h3>
<blockquote class="sidenote right"><p>Looking for more inspiration? Check out the <a href="https://discover.wordpress.com/category/art/">Art</a> category here at <em>Discover</em>.</p></blockquote>
<p>Artist <a href="https://luanavecchio.wordpress.com/">Luana Vecchio</a>’s <a href="https://luanavecchio.wordpress.com/2018/10/16/inktober-2018-day-16/">done a beautiful, stark take</a> on &#8220;The Waking,” a piece by Sir John Everett Millais. The deep contrast between the ink and the white space lends an incredible, foreboding quality to the drawing.</p>
<figure data-shortcode="caption" id="attachment_35235" style="width: 685px" class="wp-caption alignnone"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685" data-attachment-id="35235" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/ink-16/" data-orig-file="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685" data-orig-size="1252,1252" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ink-16" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685?w=685" class="size-full wp-image-35235" alt width="685" height="685"><noscript><img data-attachment-id="35235" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/ink-16/" data-orig-file="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685" data-orig-size="1252,1252" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ink-16" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685?w=685" class="size-full wp-image-35235" src="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&#038;h=685" alt="" width="685" height="685" srcset="https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=685&amp;h=685 685w, https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=150&amp;h=150 150w, https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=315&amp;h=315 315w, https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=768&amp;h=768 768w, https://discover.files.wordpress.com/2018/10/ink-16.jpg?w=1024&amp;h=1024 1024w, https://discover.files.wordpress.com/2018/10/ink-16.jpg 1252w" sizes="(max-width: 685px) 100vw, 685px" /></noscript><figcaption class="wp-caption-text">By Luana Vecchio.</figcaption></figure>
<hr />
<h3>that&#8217;s <strong>sum a</strong>rt!</h3>
<p><a href="https://sumakarveti.wordpress.com/">Suma Karveti</a> does an amazing job creating warmth and focus with sparing use of color. In this particular example, the color draws your eye right to the center of the piece. A <a href="https://sumakarveti.wordpress.com/2018/10/16/inktober-week-2/">fitting subject for the prompt &#8220;precious,&#8221;</a> wouldn&#8217;t you agree?</p>
<figure data-shortcode="caption" id="attachment_35244" style="width: 685px" class="wp-caption alignnone"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737" data-attachment-id="35244" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/precious/" data-orig-file="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737" data-orig-size="1168,1257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539641346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="precious" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737?w=685" class="size-full wp-image-35244" alt width="685" height="737"><noscript><img data-attachment-id="35244" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/precious/" data-orig-file="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737" data-orig-size="1168,1257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539641346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="precious" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737?w=685" class="size-full wp-image-35244" src="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&#038;h=737" alt="" width="685" height="737" srcset="https://discover.files.wordpress.com/2018/10/precious.jpg?w=685&amp;h=737 685w, https://discover.files.wordpress.com/2018/10/precious.jpg?w=139&amp;h=150 139w, https://discover.files.wordpress.com/2018/10/precious.jpg?w=315&amp;h=339 315w, https://discover.files.wordpress.com/2018/10/precious.jpg?w=768&amp;h=827 768w, https://discover.files.wordpress.com/2018/10/precious.jpg 1168w" sizes="(max-width: 685px) 100vw, 685px" /></noscript><figcaption class="wp-caption-text">By Suma Karveti.</figcaption></figure>
<hr />
<h3>DONALD MATIRI</h3>
<blockquote class="sidenote right"><p>“To draw, you must close your eyes and sing” &#8212; Pablo Picasso</p></blockquote>
<p>Donald started his blog in September, just in time to gear up for Inktober. He&#8217;s quickly become a prolific poster, sharing his portraits and fan art nearly every day. For Inktober, he&#8217;s posting portraits under the theme, &#8220;icons of the world.&#8221; <a href="https://donaldmatiri.wordpress.com/2018/10/15/maya-angelou/">His portrait of Maya Angelou</a> deep in thought is quite lovely; the Angelou quote he&#8217;s shared is fitting inspiration for the final two weeks of Inktober: &#8220;If you’re always trying to be normal you will never know how amazing you can be.”</p>
<figure data-shortcode="caption" id="attachment_35245" style="width: 685px" class="wp-caption alignnone"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685" data-attachment-id="35245" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/img_20181012_205914_185/" data-orig-file="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685" data-orig-size="1528,1528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_20181012_205914_185" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685?w=685" class="size-full wp-image-35245" alt width="685" height="685"><noscript><img data-attachment-id="35245" data-permalink="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/img_20181012_205914_185/" data-orig-file="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685" data-orig-size="1528,1528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_20181012_205914_185" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685?w=315" data-large-file="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685?w=685" class="size-full wp-image-35245" src="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&#038;h=685" alt="" width="685" height="685" srcset="https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=685&amp;h=685 685w, https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=1370&amp;h=1370 1370w, https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=150&amp;h=150 150w, https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=315&amp;h=315 315w, https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=768&amp;h=768 768w, https://discover.files.wordpress.com/2018/10/img_20181012_205914_185.jpg?w=1024&amp;h=1024 1024w" sizes="(max-width: 685px) 100vw, 685px" /></noscript><figcaption class="wp-caption-text">By Donald Matiri.</figcaption></figure>
<hr />
<p>For more, check out the <a href="https://wordpress.com/read/search?q=Inktober&amp;focus=1&amp;sort=date">Inktober tag</a> in the WordPress.com Reader.</p>
<hr />
<p style="text-align:center;"><strong>Power your website with access to custom WordPress plugins and themes, real‑time concierge support, Google Analytics, and unlimited storage.</strong></p>
<p style="text-align:center;"><a class="button is-primary" href="https://wordpress.com/plans/?utm_source=editorial&amp;utm_medium=discover&amp;utm_campaign=drawn-to-inktober&amp;utm_term=art&amp;utm_content=post_signoff_button" rel="nofollow">Compare our plans</a></p>

	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<div class="wpcom-signup wpcom-signup-bottom">
	<div class="signup-container">
					<div class="signup-text">
				<span class="signup-headline">Inspired to tell your own story?</span>
				<div class="signup-subheadline">WordPress.com has everything you need to create your blog or website.</div>
			</div>
			<a href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=discover&#038;utm_campaign=drawn-to-inktober&#038;utm_term=art&#038;utm_content=bottom_button" class="wpcom-button" id="wpcom-signup-bottom">
				Get started			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'drawn-to-inktober'
					} ] );
				});
			});
		}
	</script>
</div>

		<span class="date-links"><a href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/">October 18, 2018</a></span><span class="cat-links"><a href="https://discover.wordpress.com/category/art/" rel="category tag">Art</a></span><span class="tags-links"><a href="https://discover.wordpress.com/tag/art/" rel="tag">Art</a>, <a href="https://discover.wordpress.com/tag/artistic-habit/" rel="tag">artistic habit</a>, <a href="https://discover.wordpress.com/tag/drawing/" rel="tag">Drawing</a>, <a href="https://discover.wordpress.com/tag/inktober-inktober2018/" rel="tag">Inktober #Inktober2018</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			<div class="article-footer">
				<div class="article-footer-container">

					<div id="discover-jetpack">
						<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div>
				</div>
				<div class="article-footer-container">
					<div class="article-footer-sharing">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35219" class="share-twitter sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35219" class="share-facebook sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-35219" class="share-google-plus-1 sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-35219" class="share-pinterest sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53424024-35219-5bc8ca7f0eb3a' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=53424024&amp;post_id=35219&amp;origin=discover.wordpress.com&amp;obj_id=53424024-35219-5bc8ca7f0eb3a' data-name='like-post-frame-53424024-35219-5bc8ca7f0eb3a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div>
					
<div id="comments" class="comments-area">

	
			<div class="section-title">
			3 Comments		</div>

		
		<ol class="comment-list">
					<li id="comment-28056" class="comment byuser comment-author-gesture864642029 even thread-even depth-1 highlander-comment">
			<article id="div-comment-28056" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b818bbcd2ce664e8afd49c2048ee60c8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='http://gesture864642029.wordpress.com' rel='external nofollow' class='url'>gesture864642029</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/#comment-28056">
							<time datetime="2018-10-18T12:25:27+00:00">
								October 18, 2018 at 12:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Awesomeness is digging</p>
<p id="comment-like-28056" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?like_comment=28056&#038;_wpnonce=7d5660dd4c" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-28056" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2018/10/18/drawn-to-inktober/?replytocom=28056#respond' onclick='return addComment.moveForm("div-comment-28056", "28056", "respond", "35219")'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-28057" class="comment byuser comment-author-ankhoryou odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-28057" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9f8a8207dd12e12e50a76b1c63cb9c55?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='http://ankhoryou.com' rel='external nofollow' class='url'>K.M. Sutton</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/#comment-28057">
							<time datetime="2018-10-18T12:48:04+00:00">
								October 18, 2018 at 12:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>These are gorgeous! ❤</p>
<p id="comment-like-28057" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?like_comment=28057&#038;_wpnonce=09e92f04ef" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-28057" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2018/10/18/drawn-to-inktober/?replytocom=28057#respond' onclick='return addComment.moveForm("div-comment-28057", "28057", "respond", "35219")'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-28058" class="comment byuser comment-author-donaldstandeford even thread-even depth-1 highlander-comment">
			<article id="div-comment-28058" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7a255e46429810996c8733bb22833dcc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='http://donaldstandeford.wordpress.com' rel='external nofollow' class='url'>Donald Standeford</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/#comment-28058">
							<time datetime="2018-10-18T12:50:31+00:00">
								October 18, 2018 at 12:50 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very nice!</p>
<p id="comment-like-28058" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2018/10/18/drawn-to-inktober/?like_comment=28058&#038;_wpnonce=1b07b56c19" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-28058" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2018/10/18/drawn-to-inktober/?replytocom=28058#respond' onclick='return addComment.moveForm("div-comment-28058", "28058", "respond", "35219")'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/18/drawn-to-inktober/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://discover.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7ea05f5be7" /><input type="hidden" name="_wp_http_referer" value="/2018/10/18/drawn-to-inktober/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdiscover.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='35219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a1e3d5b56" /></p>
<input type="hidden" name="genseq" value="1539885695" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
				</div>
			</div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="footer" role="contentinfo">
		<div class="footer-container">
			<div class="footer-widgets footer-widgets-left">
				<h2 class="widgettitle">Discover</h2>
				<li id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://discover.wordpress.com" data-blog="https://discover.wordpress.com" data-lang="en" >Follow Discover on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
				<nav class="main-navigation-footer">
					<ul>
					  <div class="menu-main-menu-left-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</div>					  <div class="menu-main-menu-right-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</div>					</ul>
				</nav>
				<div class="footer-search">
					<form role="search" action="https://discover.wordpress.com/" method="get" id="searchform">
	<input type="text" name="s" class="search-field" placeholder="Search..." tabindex="0"/>
	<input type="submit" class="search-submit" alt="Search" value="" tabindex="0"/>
</form>				</div>
			</div>
			<div class="footer-widgets footer-widgets-middle">
				<li id="text-3" class="widget widget_text"><h2 class="widgettitle">From the Editors</h2>
			<div class="textwidget"><p><a href="http://en.blog.wordpress.com" class="footer-link footer-link-wpcom">The WordPress.com Blog</a><br />
<a href="http://dailypost.wordpress.com" class="footer-link footer-link-dp">The Daily Post</a><br />
<a href="http://dailypost.wordpress.com/blogging-university/" class="footer-link footer-link-bu">Blogging University</a><br />
<a href="http://longreads.com" class="footer-link footer-link-lr">Longreads</a></p>
</div>
		</li>
			</div>
			<div class="footer-widgets footer-widgets-right">
				<li id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widgettitle">Twitter</h2>
<a class="twitter-timeline" data-width="300" data-height="400" data-theme="dark" data-link-color="#FFFFFF" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="555071941577801729" href="https://twitter.com/555071941577801729">My Tweets</a></li>
			</div>
			<div class="footer-widgets footer-widgets-bottom">
							</div>
			<div class="site-info">
				<div class="wpcom-signup wpcom-signup-footer">
	<div class="signup-container">
								<a href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=discover&#038;utm_campaign=drawn-to-inktober&#038;utm_term=art&#038;utm_content=footer_button" class="wpcom-button" id="wpcom-signup-footer">
				Create your blog or website at WordPress.com			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'drawn-to-inktober'
					} ] );
				});
			});
		}
	</script>
</div>
				<a href="http://automattic.com">
				An				<img src="https://s2.wp.com/wp-content/themes/a8c/discover-fp/images/automattic-logo.png" class="a8c-logo">
				publication				</a>
				<a href="//wordpress.com">
				Brought to you by				<svg class="footer-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><rect x="0" fill="none"/><g><path d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>
				WordPress.com
				</a>
			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_discover_page_view', {
		utm_campaign: 'drawn-to-inktober'
	} ] );
			_tkq.push( [ 'recordEvent', 'wpcom_discover_feature_view', {
			utm_campaign: 'drawn-to-inktober'
		} ] );
	</script>

<!--  -->
	<!-- A8C Analytics [start] -->
	<script type="text/javascript">
	(function() {
				'use strict';
		window.a8cAnalyticsConfig = {"cookieBanner":{"text":"Our websites and dashboards use cookies. By continuing, you agree to their use. <a target=\"_blank\" href=\"https:\/\/automattic.com\/cookies\">Learn more<\/a>, including how to control cookies.","buttonText":"Got It!","cookieName":"sensitive_pixel_option","skipBanner":false,"cssZIndex":50001},"fireAnalyticsOptions":[]};
		jQuery.ajax({
			async: true,
			cache: true,
			url: 'https://s1.wp.com/wp-content/mu-plugins/a8c-analytics/a8c-analytics.js?v=1539338088',
			dataType: "script",
		});
	})();
	</script>
		<script type="text/javascript">
$document = jQuery( window.document );
$document.on( 'a8c-analytics:loaded', function() {
	'use strict';

	var kit = window.a8cAnalytics.kit;

	function fireGoogleAnalytics() {
		kit.loadGoogleAnalytics();
		ga( 'create', 'UA-10673494-22', 'auto' );
		ga( 'set', 'anonymizeIp', true );
		ga( 'send', 'pageview' );

		ga( 'create', 'UA-10673494-18', 'auto', { 'name': 'UnifiedSupport' } );  // Unified Support
		ga( 'UnifiedSupport.set', 'anonymizeIp', true );
		ga( 'UnifiedSupport.send', 'pageview' );
	}

	if ( kit.doNotTrack() ) {
		return;
	}

	// ------- Fire Normal Pixels -------

	// Google Analytics needs to be in the "sensitive" block if "Remarketing" and "Advertising Reporting Features" is on
	// See: https://support.google.com/analytics/answer/2444872 ?>
	fireGoogleAnalytics();

	// ------- Fire "Sensitive" Pixels -------

	$document.on( 'a8c-analytics:fire-sensitive-pixels', function() {
	} );
} );
</script>
	<!-- A8C Analytics [end] -->
			<div style="display:none">
	<div class="grofile-hash-map-4f39e362b21c41df5cea83b50e4172fb">
	</div>
	<div class="grofile-hash-map-b818bbcd2ce664e8afd49c2048ee60c8">
	</div>
	<div class="grofile-hash-map-9f8a8207dd12e12e50a76b1c63cb9c55">
	</div>
	<div class="grofile-hash-map-7a255e46429810996c8733bb22833dcc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/discover.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/discover.wordpress.com\/wp-login.php?action=logout&_wpnonce=d4de84780c","homeURL":"https:\/\/discover.wordpress.com\/","postID":"35219","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="53424024" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://discover.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Discover" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d71daeb2f0" /><input type="hidden" name="_wp_http_referer" value="/2018/10/18/drawn-to-inktober/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/discover.wordpress.com\/2018\/10\/18\/drawn-to-inktober\/":35219};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/18/drawn-to-inktober/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"53424024","siteName":"Discover","siteURL":"http:\/\/discover.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c9e4e04719c81ca4936a63ea2dce6ace?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/discover-fp","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F10%2F18%2Fdrawn-to-inktober%2F","themeURL":"","xhrURL":"https:\/\/discover.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8bb582e7e0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d4322f567d\" \/>","referer":"https:\/\/discover.wordpress.com\/2018\/10\/18\/drawn-to-inktober\/","canFollow":"1","feedID":"41325786","statusMessage":"","customizeLink":"https:\/\/discover.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F10%2F18%2Fdrawn-to-inktober%2F","postID":"35219","shortlink":"https:\/\/wp.me\/p3Ca1O-9a3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/discover.wordpress.com\/35219","statsLink":"https:\/\/wordpress.com\/stats\/post\/35219\/discover.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Discover-FP","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 28,201,342 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F10%2F18%2Fdrawn-to-inktober%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/discover.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d67087083b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F10%2F18%2Fdrawn-to-inktober%2F","blog_id":"53424024","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=53424024&v=wpcom&tz=-4&user_id=0&subd=discover","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1SgzAQfCFDtE6t/nB8FOeaHO1BvswFsD69wQql0sH2F8lye7e3G9kFobxL6JKsWGpsSWH4LCq+k5NfthHBNDtyLA3VyPKjwQb34LTBuFCsvLUZEkdS1bO3kjsKeAvpDPhLTHu0uQyeldTEyrcYRRl+ljldhYOWdpDIu+v5XFPIM10tSq8aFiXNfLluuIKohcUEGhIMLcgp0+jzBSMGcygszURO3KkwBVC1fM8NZOoopTwkkcWsdObqr76Wghzzg6+DMB50P7jKOcZDwd5BvDT3P/54WRAMOjcWW4jSAmex+SR6ZyL124/YjR1SzCbMHsOUpPq0e9J4umQ9h9PWU/zozGhQWMwkB+wbRjOEIwZgSV9NnN+EeCzuj1mWPtqF+uA5idIARcl7iOR2wzeT3uzrw3q1Xm02T5uX6htjkm6n'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'53424024','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'53424024','v':'wpcom','tz':'-4','user_id':'0','post':'35219','subd':'discover'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lSiYrZXhzUkM5fD1uTDNLUGt6QzVbd3FKb3Q4aWxFU0VMK3ppSU9RRkVyRmw/bFF4N29ZdnF3Lnxoc0xRaWorQ09SJS14UzNlbj9xNTEsMWpEXThCTk8mJXwlbD1vMXgyfm9IenNfTUZzLk5OR35LUXhTQWNxR0dbfEhdVWRWTGk2NzZxMSw9Lmg9MkxdMzIyRVZsanBOLXJLR2JjNFpPJndCSk89PSVxY3lrelErRV9iWCsyZSVfSm09VXovOXNDJVNmZnVVNjNnbzdobXBSW29xbFNkcTRLRWk5R3FBeHNOc2kveWNzU1tVJjYxUWtKU0V6aWpmNyZ2USZVUk5+RjMrUVBBYlJoMV8sb041RzRwRnc0ZFRHW3hnSFtvfk80JSxmS3BXSm9CV3NkVnZSK0NEZnc2JVhOWEYrMTBCV2g='}]);
_stq.push([ 'clickTrackerInit', '53424024', '35219' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Sent</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>

