<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>All About Custom Menus: Quick Tips for Organizing Your Content | Discover</title>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" id="noto-serif-css" type="text/css" media="all">  
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,devanagari,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" id="noto-sans-css" type="text/css" media="all"><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://discover.wordpress.com/xmlrpc.php">
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/discover-fp/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; Feed" href="https://discover.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; Comments Feed" href="https://discover.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; All About Custom Menus: Quick Tips for Organizing Your&nbsp;Content Comments Feed" href="https://discover.wordpress.com/2018/05/03/menus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFSwyAQ/CER7bRVHxy/5UKuCe2RYzhi7N8LIVpTFX1Jdplddu8GPXlleIg4RO1G5Wns7CB68oadEmcJz1fs1ojc6J9tZE8o+ojRgzmpmdXkAQkitsqzxCtWsxkOmM6dh5gVDlsLSOiSrGabbNthykmSBauIb1WL8/uPoAz7NFW1WVlU0/iAIip9nR2din3q9sdELrcvG5sLrk6K1eqBo01u+QTf7ixRGh6Nbq0YfsWgDl5LPBP+ZzfCxgKpkvKV1MwdsiI2EC0PK6IOBDbUX0BD3CXYzVNfaM0EJl/eQLigmjy/p9JESw8hZy3/mmsZPtXhNflt5/1Wd8QNUBa8uOf73Wb7sH+62+yO7wadRyc=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/Irgw2xQvxWeoWa2r/bNqN+fRm4C6cQyEQcvLlcCLHKNB3tvRA0nA9CqTp3SpDO/kLEA51Uhkqh36Bu+Az+DyzLlzQgigESWnW2OgaNrgYKDsgYmhj+xkJ/YAw/sUM5Ki6u0hA+PxydUVEWzR6kgksP9CLOcNqWl/lG3BKOWCUyzVvdQian1Re2Sljt6mx09md6ubY1m3THPbmBVg9jLw='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://discover.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://discover.wordpress.com/2018/05/03/menus/" />
<link rel='shortlink' href='https://wp.me/s3Ca1O-menus' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F05%2F03%2Fmenus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F05%2F03%2Fmenus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="All About Custom Menus: Quick Tips for Organizing Your Content" />
<meta property="og:url" content="https://discover.wordpress.com/2018/05/03/menus/" />
<meta property="og:description" content="Learn how to make the most of your menu." />
<meta property="article:published_time" content="2018-05-03T16:00:11+00:00" />
<meta property="article:modified_time" content="2018-05-02T16:02:11+00:00" />
<meta property="og:site_name" content="Discover" />
<meta property="og:image" content="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="All About Custom Menus: Quick Tips for Organizing Your&nbsp;Content" />
<meta name="twitter:image:src" content="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=53424024&amp;postId=33672" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=53424024&amp;postId=33672" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=53424024&amp;postId=33672" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=114" />
<link rel='openid.server' href='https://discover.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://discover.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://discover.wordpress.com/osd.xml" title="Discover" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Discover" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A daily selection of the best content published on WordPress, collected for you by humans who love to read." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://discover.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Learn how to make the most of your menu." />
<link rel="amphtml" href="https://discover.wordpress.com/2018/05/03/menus/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-33672 single-format-standard mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="header" role="banner">
		<nav id="site-navigation" class="main-navigation">
			<div class="menu-main-menu-left-container"><ul id="menu-main-menu-left" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</ul></div>			<div class="main-navigation-search">
				<form role="search" action="https://discover.wordpress.com/" method="get" id="searchform">
	<input type="text" name="s" class="search-field" placeholder="Search..." tabindex="0"/>
	<input type="submit" class="search-submit" alt="Search" value="" tabindex="0"/>
</form>				<a class="searchicon" tabindex="0"></a>
			</div>
			<div class="menu-main-menu-right-container"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</ul></div>			<div class="responsive-button">Menu</div>
		</nav><!-- #site-navigation -->
		<a class="discover-logo" href="https://discover.wordpress.com">Discover</a>
	</header><!-- #masthead -->

	<!-- Mobile Menu -->
	<nav class="main-navigation-responsive">
		<ul>
		  <div class="menu-main-menu-left-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</div>		  <div class="menu-main-menu-right-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</div>		</ul>
	</nav>

	<div id="content" class="site-content">

	<div class="wpcom-signup wpcom-signup-sm">
	<div class="signup-container">
								<div class="signup-text">
				<span class="signup-headline">We collect the best content published with WordPress.</span>
				What’s your story?			</div>
						<a href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=discover&#038;utm_campaign=menus&#038;utm_term=inspiration&#038;utm_content=top_button" class="wpcom-button" id="wpcom-signup-sm">
				Create your blog or website at WordPress.com			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'menus'
					} ] );
				});
			});
		}
	</script>
</div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-33672" class="post-33672 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-blogging tag-menus tag-websites discover_fp_post_format-feature">
	<header class="entry-header">
		<h1 class="entry-title">All About Custom Menus: Quick Tips for Organizing Your&nbsp;Content</h1>
		<div class="entry-meta">
			<div class="entry-meta-top">
				<img alt='' src='https://0.gravatar.com/avatar/36207d4c7c014b0999b995ca3971d383?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />				<span class="author-name">
					Feature by<br /><a href="https://discover.wordpress.com/author/cherilucas/" title="Posts by Cheri Lucas Rowlands" rel="author">Cheri Lucas Rowlands</a>				</span>
			</div>
			<div class="entry-meta-bottom">
				<ul class="entry-meta-ul">
					<li class="entry-meta-topic">
						<a href="https://discover.wordpress.com/category/inspiration/">Inspiration</a> 					</li>
				</ul>
			</div>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=1280&#038;h=825&#038;crop=1" width="1280" height="825" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=1280&amp;h=825&amp;crop=1 1280w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=150&amp;h=97&amp;crop=1 150w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=315&amp;h=203&amp;crop=1 315w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=768&amp;h=495&amp;crop=1 768w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=1220&amp;h=786&amp;crop=1 1220w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="33738" data-permalink="https://discover.wordpress.com/2018/05/03/menus/menus-featured-image/" data-orig-file="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg" data-orig-size="1280,850" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="menus-featured image" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=685"><noscript><img width="1280" height="825" src="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=1280&amp;h=825&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=1280&amp;h=825&amp;crop=1 1280w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=150&amp;h=97&amp;crop=1 150w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=315&amp;h=203&amp;crop=1 315w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=768&amp;h=495&amp;crop=1 768w, https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=1220&amp;h=786&amp;crop=1 1220w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="33738" data-permalink="https://discover.wordpress.com/2018/05/03/menus/menus-featured-image/" data-orig-file="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg" data-orig-size="1280,850" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="menus-featured image" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2018/05/menus-featured-image.jpg?w=685" /></noscript>
	<div class="entry-content">

		
		<p class="intro">You&#8217;ve worked hard on building your site, so it&#8217;s important to organize your content so visitors can easily find it. Are you making the most of your menu? Here are tips for creating effective navigation on your site.</p>
<hr />
<h3>Tip #1: Display pages that are unique to you or your organization</h3>
<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147" data-attachment-id="33717" data-permalink="https://discover.wordpress.com/2018/05/03/menus/screen-shot-2018-04-30-at-11-58-17-am/" data-orig-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147" data-orig-size="2796,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sewcialists header with menu" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147?w=685" class="fullbleed aligncenter size-full wp-image-33717" alt width="685" height="147"><noscript><img data-attachment-id="33717" data-permalink="https://discover.wordpress.com/2018/05/03/menus/screen-shot-2018-04-30-at-11-58-17-am/" data-orig-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147" data-orig-size="2796,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sewcialists header with menu" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147?w=685" class="fullbleed aligncenter size-full wp-image-33717" src="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&#038;h=147" alt="" width="685" height="147" srcset="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=685&amp;h=147 685w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=1370&amp;h=294 1370w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=150&amp;h=32 150w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=315&amp;h=67 315w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=768&amp;h=164 768w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-11-58-17-am.png?w=1220&amp;h=261 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></p>
<p>Not sure what to promote in your menu? Direct visitors to your site&#8217;s <a href="https://discover.wordpress.com/2018/02/13/crafting-page-content/">most important evergreen pages</a>, including your <a href="https://discover.wordpress.com/2018/01/23/10-about-pages-we-love/">About page</a> or business mission statement, an online store, or your <a href="https://discover.wordpress.com/2018/03/15/creative-contact-forms/">Contact page</a>.</p>
<p>Your menu tabs, however, can go beyond these common examples. On the collaborative <a href="https://sewcialists.wordpress.com"><em>Sewcialists</em></a> blog, the group promotes pages that are specific to their sewing community, including the #WhoWeAre series, which compiles posts that explore the theme of sewing and identity, an FAQ page for contributors, and a list of upcoming sewing themes.</p>
<blockquote class="sidenote right"><p>Revisit your <a href="https://wordpress.com/themes">theme&#8217;s support page</a> for a refresher on its features, including menus.</p></blockquote>
<blockquote><p><a href="https://en.support.wordpress.com/menus/">Create or update a menu</a> at <strong>My Site(s) → Customize → Menus</strong> and click on <strong>Create New Menu</strong> or select an existing one. You may use different menus as your site evolves, or may have a theme that allows multiple menus, so give your menus distinct names so it&#8217;s easy to identify them. You may also need to specify the location for your menu. Then, click <strong>Next </strong>and <strong>Add Items</strong>. In the right panel, choose the page(s) to add to your menu. When you&#8217;re done, click <strong>Publish</strong>.</p></blockquote>
<hr />
<h3>Tip #2: Direct readers to specific categories</h3>
<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114" data-attachment-id="33718" data-permalink="https://discover.wordpress.com/2018/05/03/menus/screen-shot-2018-04-30-at-12-33-52-pm/" data-orig-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114" data-orig-size="2792,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="national records of scotland blog" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114?w=685" class="fullbleed aligncenter size-full wp-image-33718" alt width="685" height="114"><noscript><img data-attachment-id="33718" data-permalink="https://discover.wordpress.com/2018/05/03/menus/screen-shot-2018-04-30-at-12-33-52-pm/" data-orig-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114" data-orig-size="2792,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="national records of scotland blog" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114?w=685" class="fullbleed aligncenter size-full wp-image-33718" src="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&#038;h=114" alt="" width="685" height="114" srcset="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=685&amp;h=114 685w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=1370&amp;h=228 1370w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=150&amp;h=25 150w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=315&amp;h=52 315w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=768&amp;h=128 768w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-12-33-52-pm.png?w=1220&amp;h=203 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></p>
<blockquote class="sidenote right"><p><em>Open Book</em> is a WordPress.com Business site. <a href="https://wordpress.com/plans/?utm_source=editorial&amp;utm_medium=discover&amp;utm_campaign=menus&amp;utm_term=inspiration&amp;utm_content=post_gutter">Learn more about our paid plans.</a></p></blockquote>
<p>Custom menus are versatile: you can also <a href="https://en.support.wordpress.com/menus/#2-add-menu-items">include categories</a>. The National Records of Scotland collects, preserves, and produces information about Scotland&#8217;s people and history; on its blog, <a href="https://blog.nrscotland.gov.uk/"><em>Open Book</em></a>, the organization mainly displays categories in its top menu, including Records and Archives, Census, and Podcast. <a href="https://en.support.wordpress.com/category-pages/">Category pages</a> show posts in a single category, which is handy if you want to showcase a popular post series or highlight your favorite work using a special category name (Favorites, Best Of).</p>
<blockquote><p>To <a href="https://en.support.wordpress.com/category-pages/#step-2-add-the-category-menu-item">add a category to your menu</a>, return to <strong>My Site(s) → Customize → Menus</strong>, open the menu you&#8217;d like to update, and click <strong>Add Items</strong>. Then, select <strong>Categories</strong>. From the available categories listed, choose the category you&#8217;d like to show in your menu.</p></blockquote>
<hr />
<h3>Tip #3: Mix pages, categories, posts, and external links</h3>
<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143" data-attachment-id="33720" data-permalink="https://discover.wordpress.com/2018/05/03/menus/silence-killed-the-dinosaurs-header-and-menu/" data-orig-file="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143" data-orig-size="2860,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silence killed the dinosaurs header and menu" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143?w=685" class="fullbleed aligncenter size-full wp-image-33720" alt width="685" height="143"><noscript><img data-attachment-id="33720" data-permalink="https://discover.wordpress.com/2018/05/03/menus/silence-killed-the-dinosaurs-header-and-menu/" data-orig-file="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143" data-orig-size="2860,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silence killed the dinosaurs header and menu" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143?w=685" class="fullbleed aligncenter size-full wp-image-33720" src="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&#038;h=143" alt="" width="685" height="143" srcset="https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=685&amp;h=143 685w, https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=1370&amp;h=286 1370w, https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=150&amp;h=31 150w, https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=315&amp;h=66 315w, https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=768&amp;h=160 768w, https://discover.files.wordpress.com/2018/04/silence-killed-the-dinosaurs-header-and-menu.png?w=1220&amp;h=254 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></p>
<p>You can also add tag pages and individual posts to your menu, as well as links to external websites. At <a href="https://silencekilledthedinosaurs.com/"><em>Silence Killed the Dinosaurs</em></a>, illustrator Lucy Grove-Jones displays several pages (including her About, Contact Me, and Support Me pages), two of her popular categories (Comics, Stories), and her Society6 shop (via her Store tab).</p>
<blockquote><p>Want to add an external link to your menu? Select the menu you&#8217;d like to update, click on <strong>Add Items</strong>, then click on <strong>Custom Links</strong>. In the field next to <strong>URL</strong>, enter the link of the website or page you&#8217;d like to add. Don&#8217;t forget to add the <strong>Link Text</strong>, which is the label that will be displayed on this menu tab (My Shop, Buy My Book, Donate).</p></blockquote>
<hr />
<h3>Tip #4: Get creative with menu labels</h3>
<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148" data-attachment-id="33722" data-permalink="https://discover.wordpress.com/2018/05/03/menus/hannah-brencher-2/" data-orig-file="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148" data-orig-size="2860,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hannah brencher header and menu" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148?w=685" class="fullbleed aligncenter size-full wp-image-33722" alt width="685" height="148"><noscript><img data-attachment-id="33722" data-permalink="https://discover.wordpress.com/2018/05/03/menus/hannah-brencher-2/" data-orig-file="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148" data-orig-size="2860,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hannah brencher header and menu" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148?w=685" class="fullbleed aligncenter size-full wp-image-33722" src="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&#038;h=148" alt="" width="685" height="148" srcset="https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=685&amp;h=148 685w, https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=1370&amp;h=296 1370w, https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=150&amp;h=32 150w, https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=315&amp;h=68 315w, https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=768&amp;h=166 768w, https://discover.files.wordpress.com/2018/04/hannah-brencher.png?w=1220&amp;h=264 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></p>
<p>The best general advice on crafting text for your menu tabs? Be clear and succinct. The label for each tab should be short and sweet but provide enough context so readers know exactly where they&#8217;ll go when they click on it.</p>
<p>But if it fits your style, have fun with your menu labels! Show off your personality with bold or offbeat phrases (&#8220;Meet the Mastermind&#8221; for an About page, &#8220;Shower Us with Love&#8221; for a Donate page), or follow an overarching theme based on your niche (culinary-related words for a food blog or travel-inspired terms for an expat website).</p>
<p>Creative labels don&#8217;t need to be in-your-face &#8212; simple, friendly language works just as well. On her blog about life, faith, and growing up, <a href="https://hannahbrencher.com/">Hannah Brencher</a> uses phrases like &#8220;start here&#8221; and &#8220;get in touch!&#8221; for her About and Contact pages, respectively.</p>
<blockquote><p>To update your menu labels, go to the menu you&#8217;d like to edit, click on the down-facing arrow to open an item, and change the text in the <strong>Navigation Label</strong> field. When you&#8217;re finished updating your labels, click <strong>Publish</strong>.</p></blockquote>
<hr />
<h3>Tip #5: Organize content with dropdown menus</h3>
<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107" data-attachment-id="33723" data-permalink="https://discover.wordpress.com/2018/05/03/menus/screen-shot-2018-04-30-at-3-08-32-pm/" data-orig-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107" data-orig-size="2866,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tandem trekking header and menu" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107?w=685" class="fullbleed aligncenter size-full wp-image-33723" alt width="685" height="107"><noscript><img data-attachment-id="33723" data-permalink="https://discover.wordpress.com/2018/05/03/menus/screen-shot-2018-04-30-at-3-08-32-pm/" data-orig-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107" data-orig-size="2866,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tandem trekking header and menu" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107?w=315" data-large-file="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107?w=685" class="fullbleed aligncenter size-full wp-image-33723" src="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&#038;h=107" alt="" width="685" height="107" srcset="https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=685&amp;h=107 685w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=1370&amp;h=214 1370w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=150&amp;h=23 150w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=315&amp;h=49 315w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=768&amp;h=120 768w, https://discover.files.wordpress.com/2018/04/screen-shot-2018-04-30-at-3-08-32-pm.png?w=1220&amp;h=190 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></p>
<blockquote class="sidenote right"><p><em>Tandem Trekking</em> is a WordPress.com Business site. Are you ready to do more with your website? <a href="https://wordpress.com/plans/?utm_source=editorial&amp;utm_medium=discover&amp;utm_campaign=menus&amp;utm_term=inspiration&amp;utm_content=post_gutter">Compare our plans.</a></p></blockquote>
<p>You can reorder menu items so the tabs appear exactly how you&#8217;d like on your site, and can also group related pages, categories, and other items in dropdown menus.</p>
<p>At <a href="https://tandemtrekking.com"><em>Tandem Trekking</em></a>, Lindsey and Kyle share their love for thru-hiking, backpacking, river rafting, and mountaineering. In their menu at the top left, they&#8217;ve created sub-menus under each tab, which you can toggle by clicking on down-facing arrows. Their About section includes nested pages for their site and individual bios, and under Adventure Writing, they highlight categories (The Pacific Coast Trail, The Appalachian Trail, Mountaineering, and River Rafting).</p>
<blockquote><p>In <strong>My Site(s) → Customize → Menus</strong>, reorder menu items by dragging and dropping them within the list, or by clicking <strong>Reorder</strong> and using the arrows to move them.</p></blockquote>
<hr />
<h3>Tip #6: Add multiple menus</h3>
<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196" data-attachment-id="33734" data-permalink="https://discover.wordpress.com/2018/05/03/menus/naturally-nidhi-header-and-menus/" data-orig-file="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196" data-orig-size="2866,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="naturally nidhi header and menus" data-image-description data-medium-file="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196?w=315" data-large-file="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196?w=685" class="fullbleed aligncenter size-full wp-image-33734" alt width="685" height="196"><noscript><img data-attachment-id="33734" data-permalink="https://discover.wordpress.com/2018/05/03/menus/naturally-nidhi-header-and-menus/" data-orig-file="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196" data-orig-size="2866,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="naturally nidhi header and menus" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196?w=315" data-large-file="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196?w=685" class="fullbleed aligncenter size-full wp-image-33734" src="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&#038;h=196" alt="" width="685" height="196" srcset="https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=685&amp;h=196 685w, https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=1370&amp;h=392 1370w, https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=150&amp;h=43 150w, https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=315&amp;h=90 315w, https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=768&amp;h=220 768w, https://discover.files.wordpress.com/2018/05/naturally-nidhi-header-and-menus.png?w=1220&amp;h=349 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></p>
<p>Many themes support more than one menu and display them in different locations. The <a href="https://wordpress.com/theme/zuki/"><em>Zuki</em></a> theme, for example, supports three custom menus &#8212; two in the header and one for social links at the bottom &#8212; which you can see on Nidhi Bothra&#8217;s site for vegetarian recipes, <a href="https://naturallynidhi.com"><em>Naturally Nidhi</em></a>.</p>
<p>Nidhi uses the main menu under her site title and tagline to showcase her categories (Breakfast, Appetizers, Lunch, Desserts, Drinks) and the menu at the top right to display evergreen content like her blog and About and Contact pages.</p>
<blockquote><p>Go to <strong>My Site(s) → Customize → Menus → View All Locations</strong> to confirm the menu locations that your theme supports.</p></blockquote>
<hr />
<h3>Learn better with video? Here&#8217;s a quick overview on custom menus:</h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='685' height='416' src='https://www.youtube.com/embed/CY20IAtl2Ac?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<hr />
<p style="text-align:center;">Ready to take your website to the next level? Upgrade to <a href="https://wordpress.com/plans/?utm_source=editorial&amp;utm_medium=discover&amp;utm_campaign=menus&amp;utm_term=inspiration&amp;utm_content=post_signoff">WordPress.com Business</a> and install plugins and themes, use advanced eCommerce, SEO, and marketing tools, integrate Google Analytics, and much more.</p>
<p style="text-align:center;"><a class="button is-primary" href="https://wordpress.com/plans/?utm_source=editorial&amp;utm_medium=discover&amp;utm_campaign=menus&amp;utm_term=inspiration&amp;utm_content=post_signoff_button" rel="nofollow">Learn more about WordPress.com Business</a></p>

	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<div class="wpcom-signup wpcom-signup-bottom">
	<div class="signup-container">
					<div class="signup-text">
				<span class="signup-headline">Inspired to tell your own story?</span>
				<div class="signup-subheadline">WordPress.com has everything you need to create your blog or website.</div>
			</div>
			<a href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=discover&#038;utm_campaign=menus&#038;utm_term=inspiration&#038;utm_content=bottom_button" class="wpcom-button" id="wpcom-signup-bottom">
				Get started			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'menus'
					} ] );
				});
			});
		}
	</script>
</div>

		<span class="date-links"><a href="https://discover.wordpress.com/2018/05/03/menus/">May 3, 2018</a></span><span class="cat-links"><a href="https://discover.wordpress.com/category/inspiration/" rel="category tag">Inspiration</a></span><span class="tags-links"><a href="https://discover.wordpress.com/tag/blogging/" rel="tag">blogging</a>, <a href="https://discover.wordpress.com/tag/menus/" rel="tag">menus</a>, <a href="https://discover.wordpress.com/tag/websites/" rel="tag">Websites</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			<div class="article-footer">
				<div class="article-footer-container">

					<div id="discover-jetpack">
						<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div>
				</div>
				<div class="article-footer-container">
					<div class="article-footer-sharing">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33672" class="share-twitter sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33672" class="share-facebook sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33672" class="share-google-plus-1 sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-33672" class="share-pinterest sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://discover.wordpress.com/2018/05/03/menus/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53424024-33672-5aeb81a67df67' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=53424024&amp;post_id=33672&amp;origin=discover.wordpress.com&amp;obj_id=53424024-33672-5aeb81a67df67' data-name='like-post-frame-53424024-33672-5aeb81a67df67'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div>
					
<div id="comments" class="comments-area">

	
			<div class="section-title">
			3 Comments		</div>

		
		<ol class="comment-list">
					<li id="comment-24309" class="comment byuser comment-author-jessstranger even thread-even depth-1 highlander-comment">
			<article id="div-comment-24309" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d075e9a8145048c0e39756490f4bd5fa?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='https://www.learningfromstrangers.com' rel='external nofollow' class='url'>Jess Stranger</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2018/05/03/menus/#comment-24309">
							<time datetime="2018-05-03T13:10:31+00:00">
								May 3, 2018 at 1:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very useful information, here. Thanks!</p>
<p id="comment-like-24309" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2018/05/03/menus/?like_comment=24309&#038;_wpnonce=5f9acbc335" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-24309" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2018/05/03/menus/?replytocom=24309#respond' onclick='return addComment.moveForm("div-comment-24309", "24309", "respond", "33672")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-24316" class="comment byuser comment-author-hennydswork odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-24316" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/dcb4b032a875b0a563a0481f72d6dd00?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='http://hennydswork.wordpress.com' rel='external nofollow' class='url'>hennydswork</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2018/05/03/menus/#comment-24316">
							<time datetime="2018-05-03T15:27:05+00:00">
								May 3, 2018 at 3:27 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for the info&#8230; much needed!</p>
<p id="comment-like-24316" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2018/05/03/menus/?like_comment=24316&#038;_wpnonce=b90fd0fa2c" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-24316" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2018/05/03/menus/?replytocom=24316#respond' onclick='return addComment.moveForm("div-comment-24316", "24316", "respond", "33672")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-24318" class="comment byuser comment-author-brittanybuzz even thread-even depth-1 highlander-comment">
			<article id="div-comment-24318" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c82d7a5a3d6c2b4202cd83e1fedfeaf5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='http://brittanybuzz.wordpress.com' rel='external nofollow' class='url'>brittanybuzz</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2018/05/03/menus/#comment-24318">
							<time datetime="2018-05-03T16:15:58+00:00">
								May 3, 2018 at 4:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So helpful!</p>
<p id="comment-like-24318" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2018/05/03/menus/?like_comment=24318&#038;_wpnonce=78619b42e1" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-24318" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2018/05/03/menus/?replytocom=24318#respond' onclick='return addComment.moveForm("div-comment-24318", "24318", "respond", "33672")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/03/menus/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://discover.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3ea9c6cb0" /><input type="hidden" name="_wp_http_referer" value="/2018/05/03/menus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdiscover.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='33672' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcdc8eb765" /></p>
<input type="hidden" name="genseq" value="1525383590" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
				</div>
			</div>

		
		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-10673494-22']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="footer" role="contentinfo">
		<div class="footer-container">
			<div class="footer-widgets footer-widgets-left">
				<h2 class="widgettitle">Discover</h2>
				<li id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://discover.wordpress.com" data-blog="https://discover.wordpress.com" data-lang="en" >Follow Discover on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
				<nav class="main-navigation-footer">
					<ul>
					  <div class="menu-main-menu-left-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</div>					  <div class="menu-main-menu-right-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</div>					</ul>
				</nav>
				<div class="footer-search">
					<form role="search" action="https://discover.wordpress.com/" method="get" id="searchform">
	<input type="text" name="s" class="search-field" placeholder="Search..." tabindex="0"/>
	<input type="submit" class="search-submit" alt="Search" value="" tabindex="0"/>
</form>				</div>
			</div>
			<div class="footer-widgets footer-widgets-middle">
				<li id="text-3" class="widget widget_text"><h2 class="widgettitle">From the Editors</h2>
			<div class="textwidget"><p><a href="http://en.blog.wordpress.com" class="footer-link footer-link-wpcom">The WordPress.com Blog</a><br />
<a href="http://dailypost.wordpress.com" class="footer-link footer-link-dp">The Daily Post</a><br />
<a href="http://dailypost.wordpress.com/blogging-university/" class="footer-link footer-link-bu">Blogging University</a><br />
<a href="http://longreads.com" class="footer-link footer-link-lr">Longreads</a></p>
</div>
		</li>
			</div>
			<div class="footer-widgets footer-widgets-right">
				<li id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widgettitle">Twitter</h2>
<a class="twitter-timeline" data-width="300" data-height="400" data-theme="dark" data-link-color="#FFFFFF" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="555071941577801729">My Tweets</a></li>
			</div>
			<div class="footer-widgets footer-widgets-bottom">
							</div>
			<div class="site-info">
				<div class="wpcom-signup wpcom-signup-footer">
	<div class="signup-container">
								<a href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=discover&#038;utm_campaign=menus&#038;utm_term=inspiration&#038;utm_content=footer_button" class="wpcom-button" id="wpcom-signup-footer">
				Create your blog or website at WordPress.com			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'menus'
					} ] );
				});
			});
		}
	</script>
</div>
				<a href="http://automattic.com">
				An				<img src="https://s2.wp.com/wp-content/themes/a8c/discover-fp/images/automattic-logo.png" class="a8c-logo">
				publication				</a>
				<a href="//wordpress.com">
				Brought to you by				<svg class="footer-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><rect x="0" fill="none"/><g><path d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>
				WordPress.com
				</a>
			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_discover_page_view', {
		utm_campaign: 'menus'
	} ] );
			_tkq.push( [ 'recordEvent', 'wpcom_discover_feature_view', {
			utm_campaign: 'menus'
		} ] );
	 </script>

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-36207d4c7c014b0999b995ca3971d383">
	</div>
	<div class="grofile-hash-map-d075e9a8145048c0e39756490f4bd5fa">
	</div>
	<div class="grofile-hash-map-dcb4b032a875b0a563a0481f72d6dd00">
	</div>
	<div class="grofile-hash-map-c82d7a5a3d6c2b4202cd83e1fedfeaf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/discover.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/discover.wordpress.com\/wp-login.php?action=logout&_wpnonce=5cd9dd214a","homeURL":"https:\/\/discover.wordpress.com\/","postID":"33672","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="53424024" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://discover.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Discover" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="342a0aed80" /><input type="hidden" name="_wp_http_referer" value="/2018/05/03/menus/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/discover.wordpress.com\/2018\/05\/03\/menus\/":33672};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/05/03/menus/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"53424024","siteName":"Discover","siteURL":"http:\/\/discover.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c9e4e04719c81ca4936a63ea2dce6ace?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/discover-fp","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F05%2F03%2Fmenus%2F","themeURL":"","xhrURL":"https:\/\/discover.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2431646a9f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8208f0bba7\" \/>","referer":"https:\/\/discover.wordpress.com\/2018\/05\/03\/menus\/","canFollow":"1","feedID":"41325786","statusMessage":"","customizeLink":"https:\/\/discover.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F05%2F03%2Fmenus%2F","postID":"33672","shortlink":"https:\/\/wp.me\/s3Ca1O-menus","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/discover.wordpress.com\/33672","statsLink":"https:\/\/wordpress.com\/stats\/post\/33672\/discover.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Discover-FP","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 22,062,252 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F05%2F03%2Fmenus%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/discover.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d8f651f5d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2018%2F05%2F03%2Fmenus%2F","blog_id":"53424024","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=53424024&v=wpcom&tz=-4&user_id=0&subd=discover","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1SgzAQfCFDtE6t/nB8FOeaHO1BvswFsD69wQql0sH2F8lye7e3G9kFobxL6JKsWGpsSWH4LCq+k5NfthHBNDtyLA3VyPKjwQb34LTBuFCsvLUZEkdS1bO3kjsKeAvpDPhLTHu0uQyeldTEyrcYRRl+ljldhYOWdpDIu+v5XFPIM10tSq8aFiXNfLluuIKohcUEGhIMLcgp0+jzBSMGcygszURO3KkwBVC1fM8NZOoopTwkkcWsdObqr76Wghzzg6+DMB50P7jKOcZDwd5BvDT3P/54WRAMOjcWW4jSAmex+SR6ZyL124/YjR1SzCbMHsOUpPq0e9J4umQ9h9PWU/zozGhQWMwkB+wbRjOEIwZgSV9NnN+EeCzuj1mWPtqF+uA5idIARcl7iOR2wzeT3uzrw3q1Xm02T5uX6htjkm6n'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'53424024','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'53424024','v':'wpcom','tz':'-4','user_id':'0','post':'33672','subd':'discover'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lSiYrZXhzUkM5fD1uTDNLUGt6QzVbd3FKb3Q4aWxFU0VMK3ppSU9RRkVyRmw/bFF4N29ZdnF3Lnxoc0xRaWorQ09SJS14UzNlbj9xNTEsMWpEXThCTk8mJXwlbD1vMXgyfm9IenNfTUZzLk5OR35LUXhTQWNxR0dbfEhdVWRWTGk2NzZxMSw9Lmg9MkxdM0xxS0Zycn5FUnxdZGFMQ3NEVWFRK2kyXzR2ZTF4S35EQWVWU3xlP1NddVIwN3IxdGYwcmJQV1YyJn40Lmd1JnB4N116alRMPUJZMF1NMF9BeDNYTz8sU0UscltWczlXTzFjLWFqekVrekxkZi8uQXlpW3dsLm9EWzRjTmlIVlRzfm9aaDVIZnFuWEdLK2h6Xy1nLlNVP3J4WGRTcDhjV00xSC9BSVg4aC8/bngubUpxLA=='}]);
_stq.push([ 'clickTrackerInit', '53424024', '33672' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>

