<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>One World, Many Angles: A Selection of Images from 2016 | Discover</title>
<link rel='stylesheet' id='merriweather-css' href='//s1.wp.com/i/fonts/merriweather/merriweather.css?v=20160210' type='text/css' media='all'/>
<link  rel='stylesheet' id='merriweather-sans-css' href='https://s1.wp.com/i/fonts/merriweathersans/merriweathersans.css?v=20160321' type='text/css' media='all'>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://discover.wordpress.com/xmlrpc.php">
<!--[if IE]>
<link href="https://s0.wp.com/wp-content/themes/a8c/discover-fp/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; Feed" href="https://discover.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; Comments Feed" href="https://discover.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Discover &raquo; One World, Many Angles: A Selection of Images from&nbsp;2016 Comments Feed" href="https://discover.wordpress.com/2016/12/20/images-2016/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUdFuwyAM/KExq11U9WXatzjEJbQmRpis6t8Pmq1V2o29gM+6850BztFYmTJNGcJsIs/OTwrnaCUYDZ7p8oBereoL/C5jfyKFI+WI9mSuqEVPxJhpMFE0P6CWzEqi0g8Rc2UEGjwSUyi0lizE3Y+qlmOJ2LRZtu77mEjVlDP4OZg8FqN/4oUaZVkfCnHdWaQeJsm+qPVWPM1crAD3FgavVj4pmUMEzRemVgBHYlgsZi/TCpgDo0/tH+lZXCndNfgdtkRo6/Ae071q0ev/LklAR0zV6/tuqVSsRy6rOFmDv55t7MCx9MiV8BHeN91++7bbdN32+AXU/xyQ' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+sKwjAMhV/IWrxN/SE+S+1izezNpt2YT28G7odzKARCTr4cTmQXBXptSw0kG65HgdS/27KhhfwFCIcmqQxLh36EdfAZfB5YFy5oQRSCpAxrbHQNM1wMlB0QMTSz/YyEvkXo/mIN5Kj0XSQgfH65uiKiLQY9yQSWH6jFkGEyTa/yDTilbDHK8Zq3JgTDTyqvbJ9Rz2rsdHan1baqduvNcX9oXlhHjME='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://discover.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://discover.wordpress.com/2016/12/20/images-2016/" />
<link rel='shortlink' href='http://wp.me/p3Ca1O-5oT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdiscover.wordpress.com%2F2016%2F12%2F20%2Fimages-2016%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdiscover.wordpress.com%2F2016%2F12%2F20%2Fimages-2016%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="One World, Many Angles: A Selection of Images from 2016" />
<meta property="og:url" content="https://discover.wordpress.com/2016/12/20/images-2016/" />
<meta property="og:description" content="A small selection of notable photographers and their work on WordPress.com, published in 2016." />
<meta property="article:published_time" content="2016-12-20T17:00:35+00:00" />
<meta property="article:modified_time" content="2016-12-20T17:18:30+00:00" />
<meta property="og:site_name" content="Discover" />
<meta property="og:image" content="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="723" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=53424024&amp;postId=20763" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=53424024&amp;postId=20763" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=53424024&amp;postId=20763" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=114" />
<link rel='openid.server' href='https://discover.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://discover.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://discover.wordpress.com/osd.xml" title="Discover" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Discover" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A daily selection of the best content published on WordPress, collected for you by humans who love to read." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://discover.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c9e4e04719c81ca4936a63ea2dce6ace?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="One World, Many Angles: A Selection of Images from&nbsp;2016 | Discover on WordPress.com" />
<meta name="description" content="A small selection of notable photographers and their work on WordPress.com, published in 2016." />
<link rel="amphtml" href="https://discover.wordpress.com/2016/12/20/images-2016/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-20763 single-format-standard mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="header" role="banner">
		<nav id="site-navigation" class="main-navigation">
			<div class="menu-main-menu-left-container"><ul id="menu-main-menu-left" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</ul></div>			<div class="main-navigation-search">
				<form role="search" action="https://discover.wordpress.com/" method="get" id="searchform">
	<input type="text" name="s" class="search-field" placeholder="Search..." tabindex="0"/>
	<input type="submit" class="search-submit" alt="Search" value="" tabindex="0"/>
</form>				<a class="searchicon" tabindex="0"></a>
			</div>
			<div class="menu-main-menu-right-container"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</ul></div>			<div class="responsive-button">Menu</div>
		</nav><!-- #site-navigation -->
		<a class="discover-logo" href="https://discover.wordpress.com">Discover</a>
	</header><!-- #masthead -->

	<!-- Mobile Menu -->
	<nav class="main-navigation-responsive">
		<ul>
		  <div class="menu-main-menu-left-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</div>		  <div class="menu-main-menu-right-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</div>		</ul>
	</nav>

	<div id="content" class="site-content">

	<div class="wpcom-signup wpcom-signup-sm">
	<div class="signup-container">
					<div class="signup-text">
				<span class="signup-headline">We collect the best content published with WordPress.</span>
				What’s your story?			</div>
			<a href="https://wordpress.com/start/" class="wpcom-button" id="wpcom-signup-sm">
				Create your blog or website at WordPress.com			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'images-2016'
					} ] );
				});
			});
		}
	</script>
</div>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-20763" class="post-20763 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-essay category-photography tag-best-of-2016 tag-photographers discover_fp_post_format-feature">
	<header class="entry-header">
		<h1 class="entry-title">One World, Many Angles: A Selection of Images from&nbsp;2016</h1>
		<div class="entry-meta">
			<div class="entry-meta-top">
				<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/36207d4c7c014b0999b995ca3971d383?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/36207d4c7c014b0999b995ca3971d383?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>				<span class="author-name">
					Feature by<br /><a href="https://discover.wordpress.com/author/cherilucas/" title="Posts by Cheri Lucas Rowlands" rel="author">Cheri Lucas Rowlands</a>				</span>
			</div>
			<div class="entry-meta-bottom">
				<ul class="entry-meta-ul">
					<li class="entry-meta-topic">
						<a href="https://discover.wordpress.com/category/photo-essay/">Photo Essay</a> 					</li>
				</ul>
			</div>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=1400&#038;h=825&#038;crop=1" width="1400" height="825" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Capturing movement in Agra, India. Photo by John Meehan at Adjunctive." srcset="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=1400&amp;h=825&amp;crop=1 1400w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=150&amp;h=88&amp;crop=1 150w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=315&amp;h=186&amp;crop=1 315w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=768&amp;h=453&amp;crop=1 768w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=1220&amp;h=719&amp;crop=1 1220w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="20958" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/john-meehan/" data-orig-file="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg" data-orig-size="1400,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="john-meehan" data-image-description data-medium-file="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=685"><noscript><img width="1400" height="825" src="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=1400&amp;h=825&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Capturing movement in Agra, India. Photo by John Meehan at Adjunctive." srcset="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=1400&amp;h=825&amp;crop=1 1400w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=150&amp;h=88&amp;crop=1 150w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=315&amp;h=186&amp;crop=1 315w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=768&amp;h=453&amp;crop=1 768w, https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=1220&amp;h=719&amp;crop=1 1220w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="20958" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/john-meehan/" data-orig-file="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg" data-orig-size="1400,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="john-meehan" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/john-meehan1.jpg?w=685" /></noscript><div class="featured-img-credit">Capturing movement in Agra, India. Photo by John Meehan at <a href="https://adjunctive.net/"><em>Adjunctive</em></a>.</div>
	<div class="entry-content">

		
		<p class="intro">To compile this collection, we sifted through our editors&#8217; picks, photography posts with the most views, likes, and comments, and the sites of photographers who published standout work this year. These photographs represent a small sample of the images you&#8217;ll find on WordPress.com. We&#8217;re proud to host such a diverse and enthusiastic community of photographers.</p>
<hr />
<figure data-shortcode="caption" id="attachment_20969" style="width: 685px" class="wp-caption aligncenter"><a href="https://elias-visuals.com/2016/04/19/return-to-the-creepy-abandoned-interiors-of-the-powerhouse/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/elias-visuals1.jpg?w=685&#038;h=457" class="fullbleed" alt="Photo by Carlos Eliason, Elias Visuals." width="685" height="457"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/elias-visuals1.jpg?w=685&#038;h=457" alt="Photo by Carlos Eliason, Elias Visuals." width="685" height="457" /></noscript></a><figcaption class="wp-caption-text">Photo by Carlos Eliason, <a href="https://elias-visuals.com"><em>Elias Visuals</em></a>.</figcaption></figure>
<p>At <a href="https://elias-visuals.com/"><em>Elias Visuals</em></a>, visual artist Carlos Eliason shares images from his travels and outdoor adventures. Earlier this year, he explored the abandoned PG&amp;E Powerhouse in Sacramento, California, which is soon to become a science museum.</p>
<hr />
<figure data-shortcode="caption" id="attachment_20973" style="width: 685px" class="wp-caption aligncenter"><a href="https://inasearchofbalance.com/2016/06/06/never-forget-your-past/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/inasearchofbalance1.jpg?w=685&#038;h=457" alt="Photo by Hristo, In a Search of Balance." width="685" height="457"><noscript><img src="https://discover.files.wordpress.com/2016/12/inasearchofbalance1.jpg?w=685&#038;h=457" alt="Photo by Hristo, In a Search of Balance." width="685" height="457" /></noscript></a><figcaption class="wp-caption-text">Photo by Hristo, <a href="https://inasearchofbalance.com/"><em>In a Search of Balance</em></a>.</figcaption></figure>
<p>Hristo at <a href="https://inasearchofbalance.com"><em>In a Search of Balance</em></a> is always on the move, having traveled to Antarctica, Turkey, Iran, and more in 2016. In June, he published a photo essay from his trip to the old Buzludzha Monument in the Balkan Mountains of Bulgaria. Here, he frames a sweeping view through a shattered wall.</p>
<hr />
<blockquote><p>Imperfection is authentic, and it’s worth sharing. It’s also much easier to blog regularly if you don’t insist on polishing each photo to perfection.</p>
<p style="text-align:right;">&#8212; <a href="https://dailypost.wordpress.com/2016/10/13/five-ways-to-make-photoblogging-a-habit/">Jen Hooks</a> on making photoblogging a habit</p>
</blockquote>
<hr />
<figure style="width: 685px" class="wp-caption aligncenter"><a href="https://beingmark.com/2016/12/16/of-creatures-past/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/mark-berkery1.jpg?w=685&#038;h=457" class="fullbleed" alt="Photo by Mark Berkery" width="685" height="457"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/mark-berkery1.jpg?w=685&#038;h=457" alt="Photo by Mark Berkery" width="685" height="457" /></noscript></a><figcaption class="wp-caption-text">Photo by <a href="https://beingmark.com">Mark Berkery</a>.</figcaption></figure>
<p>Mark Berkery gets cozy with the smaller organisms of our natural environment at <a href="https://beingmark.com/"><em>Nature&#8217;s Place</em></a>. His <a href="https://beingmark.com/macro-illustrated/">insect and flower macro photographs</a> are small yet magnified moments of meditation.</p>
<hr />
<figure data-shortcode="caption" id="attachment_20975" style="width: 695px" class="wp-caption aligncenter"><a href="https://rfotofolio.org/2016/12/07/my-experience-at-standing-rock-by-joanne-teasdale/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=685&#038;h=486" data-attachment-id="20975" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/joanna-teasdale-2/" data-orig-file="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg" data-orig-size="1400,994" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joanne-teasdale" data-image-description data-medium-file="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=685&#038;h=486" class="size-large wp-image-20975" alt="Photo by Joanne Teasdale, RFOTOFOLIO." width="685" height="486"><noscript><img data-attachment-id="20975" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/joanna-teasdale-2/" data-orig-file="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg" data-orig-size="1400,994" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joanne-teasdale" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=685&#038;h=486" class="size-large wp-image-20975" src="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=685&#038;h=486" alt="Photo by Joanne Teasdale, RFOTOFOLIO." width="685" height="486" srcset="https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=685&amp;h=486 685w, https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=1370&amp;h=972 1370w, https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=150&amp;h=107 150w, https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=315&amp;h=224 315w, https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=768&amp;h=545 768w, https://discover.files.wordpress.com/2016/12/joanna-teasdale1.jpg?w=1220&amp;h=866 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></a><figcaption class="wp-caption-text">Photo by Joanne Teasdale, <a href="https://rfotofolio.org"><em>RFOTOFOLIO</em></a>.</figcaption></figure>
<p>Joanne Teasdale, a French Canadian photographer living in Santa Fe, New Mexico, traveled to Oceti Sakowin Camp in North Dakota and documented her time with the Standing Rock water protectors. Her <a href="https://rfotofolio.org/2016/12/07/my-experience-at-standing-rock-by-joanne-teasdale/">photo essay</a> about the experience is published at the photography site <a href="https://rfotofolio.org"><em>RFOTOFOLIO</em></a>.</p>
<hr />
<blockquote><p>I’ve learned that making good photographs isn’t really to do with technical competence, it’s much more about what you’re feeling at the time. If there is an emotional connection to the subject the images are always better.</p>
<p style="text-align:right;">&#8212; <a href="https://adjunctive.net/2016/11/10/beyond-boring-photographs/">John Meehan</a> on avoiding boring photographs</p>
</blockquote>
<hr />
<figure data-shortcode="caption" id="attachment_20976" style="width: 685px" class="wp-caption aligncenter"><a href="https://michaelbiach.wordpress.com/2016/10/31/happy-halloween/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/michael-biach.jpg?w=685&#038;h=458" class="fullbleed" alt="Photo by Michael Biach. " width="685" height="458"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/michael-biach.jpg?w=685&#038;h=458" alt="Photo by Michael Biach. " width="685" height="458" /></noscript></a><figcaption class="wp-caption-text">Photo by <a href="https://michaelbiach.wordpress.com/2016/10/31/happy-halloween/">Michael Biach</a>.</figcaption></figure>
<p><a href="https://michaelbiach.wordpress.com">Michael Biach</a>, a documentary photographer focused on social issues and labor conditions, has traveled to places like Bosnia to cover human interest stories in post-war countries. During his time in Srimongol, Bangladesh, he captured this portrait of a man and a spider.</p>
<hr />
<figure data-shortcode="caption" id="attachment_20978" style="width: 688px" class="wp-caption aligncenter"><a href="https://drawandshoot.me/2016/01/31/frequency/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=678&#038;h=1024" data-attachment-id="20978" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/draw-and-shoot-2/" data-orig-file="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg" data-orig-size="800,1208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="draw-and-shoot" data-image-description data-medium-file="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=275" data-large-file="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=678&#038;h=1024" class="size-large wp-image-20978" alt="Photo by Karen McRae, Draw and Shoot." width="678" height="1024"><noscript><img data-attachment-id="20978" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/draw-and-shoot-2/" data-orig-file="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg" data-orig-size="800,1208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="draw-and-shoot" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=275" data-large-file="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=678&#038;h=1024" class="size-large wp-image-20978" src="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=678&#038;h=1024" alt="Photo by Karen McRae, Draw and Shoot." width="678" height="1024" srcset="https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=678&amp;h=1024 678w, https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=99&amp;h=150 99w, https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=275&amp;h=415 275w, https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg?w=768&amp;h=1160 768w, https://discover.files.wordpress.com/2016/12/draw-and-shoot.jpg 800w" sizes="(max-width: 678px) 100vw, 678px" /></noscript></a><figcaption class="wp-caption-text">Photo by Karen McRae, <a href="https://drawandshoot.me/"><em>Draw and Shoot</em></a>.</figcaption></figure>
<p><a href="https://drawandshoot.me/">Karen McRae</a>, a photographer and artist based in Ottawa, Canada, experiments with the light and movement of nature on her blog, <a href="https://drawandshoot.me/"><em>Draw and Shoot</em></a>. Her images are soft but lively canvases that record her perspective of the world.</p>
<hr />
<blockquote><p>I love photography because it breaks down barriers. . . . We can use the street as a medium to show the incredible diversity of life that is out there.</p>
<p style="text-align:right;">&#8212; <a href="https://pagespics.com/2016/11/13/trump-and-street-photography">Chris Page</a> on the need for street photography</p>
</blockquote>
<hr />
<figure data-shortcode="caption" id="attachment_20979" style="width: 695px" class="wp-caption aligncenter"><a href="https://julesvernex2.com/2016/10/03/keep-calm-but-remain-outraged-london-in-the-midst-of-brexit/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=685&#038;h=468" data-attachment-id="20979" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/julesverne/" data-orig-file="https://discover.files.wordpress.com/2016/12/julesverne1.jpg" data-orig-size="1400,956" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="julesverne" data-image-description data-medium-file="https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=685&#038;h=468" class="size-large wp-image-20979" alt="Photo by Verne, Jules Verne Times Two." width="685" height="468"><noscript><img data-attachment-id="20979" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/julesverne/" data-orig-file="https://discover.files.wordpress.com/2016/12/julesverne1.jpg" data-orig-size="1400,956" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="julesverne" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=685&#038;h=468" class="size-large wp-image-20979" src="https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=685&#038;h=468" alt="Photo by Verne, Jules Verne Times Two." width="685" height="468" srcset="https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=685&amp;h=468 685w, https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=1370&amp;h=936 1370w, https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=150&amp;h=102 150w, https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=315&amp;h=215 315w, https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=768&amp;h=524 768w, https://discover.files.wordpress.com/2016/12/julesverne1.jpg?w=1220&amp;h=833 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></a><figcaption class="wp-caption-text">Photo by Verne, <a href="https://julesvernex2.com"><em>Jules Verne Times Two</em></a>.</figcaption></figure>
<p>In &#8220;<a href="https://julesvernex2.com/2016/10/03/keep-calm-but-remain-outraged-london-in-the-midst-of-brexit/">Keep Calm But Remain Outraged</a>,&#8221; Verne at <a href="https://julesvernex2.com/"><em>Jules Verne Times Two</em></a> shares a photo essay of a Brexit protest march in London, England, earlier this fall.</p>
<hr />
<figure data-shortcode="caption" id="attachment_20980" style="width: 685px" class="wp-caption aligncenter"><a href="https://blog.emilypolar.com/2016/10/30/cenotes-of-tulum-mexico/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/emily-polar1.jpg?w=685&#038;h=457" class="fullbleed" alt="Photo by Emily Polar." width="685" height="457"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/emily-polar1.jpg?w=685&#038;h=457" alt="Photo by Emily Polar." width="685" height="457" /></noscript></a><figcaption class="wp-caption-text">Photo by <a href="https://blog.emilypolar.com">Emily Polar</a>.</figcaption></figure>
<p>During her time on Mexico&#8217;s Yucatán Peninsula, adventure and lifestyle photographer <a href="http://www.emilypolar.com/">Emily Polar </a>captured the bliss and beauty of swimming in the cenotes (natural sinkholes) of Tulum.</p>
<hr />
<figure data-shortcode="caption" id="attachment_20985" style="width: 685px" class="wp-caption aligncenter"><a href="https://philkneen.wordpress.com/2016/10/27/16-years/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/phil-kneen1.jpg?w=685&#038;h=459" class="fullbleed" alt="Photo by Phil Kneen." width="685" height="459"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/phil-kneen1.jpg?w=685&#038;h=459" alt="Photo by Phil Kneen." width="685" height="459" /></noscript></a><figcaption class="wp-caption-text">Photo by <a href="https://philkneen.wordpress.com">Phil Kneen</a>.</figcaption></figure>
<p><a href="https://philkneen.wordpress.com">Phil Kneen</a> visited the migrant camp in Calais, France, and photographed <a href="https://philkneen.wordpress.com/2016/10/27/16-years/">scenes and portraits</a> at the encampment before it was dismantled.</p>
<hr />
<blockquote><p>I’m not a guideline follower. I have never been; I never will be. Photography is not about following guidelines. Photography is an art of free spirit in my opinion.</p>
<p style="text-align:right;">&#8212; <a href="https://blog.longreads.com/2016/10/27/the-trick-to-it-all-a-conversation-with-photographer-henry-leutwyler/">Henry Leutwyler</a> on creative freedom</p>
</blockquote>
<hr />
<figure data-shortcode="caption" id="attachment_20986" style="width: 693px" class="wp-caption aligncenter"><a href="https://dalocollis.com/2016/08/30/women-of-the-american-west-pursuing-excellence/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=683&#038;h=1024" data-attachment-id="20986" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/randall-collis-horse/" data-orig-file="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg" data-orig-size="1400,2100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright \u00a9 2013 Randall Collis&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="randall-collis-horse" data-image-description data-medium-file="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=277" data-large-file="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=683&#038;h=1024" class="wp-image-20986 size-large" alt="Photo by Randall Collis." width="683" height="1024"><noscript><img data-attachment-id="20986" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/randall-collis-horse/" data-orig-file="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg" data-orig-size="1400,2100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright \u00a9 2013 Randall Collis&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="randall-collis-horse" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=277" data-large-file="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=683&#038;h=1024" class="wp-image-20986 size-large" src="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=683&#038;h=1024" alt="Photo by Randall Collis." width="683" height="1024" srcset="https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=683&amp;h=1024 683w, https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=1366&amp;h=2048 1366w, https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=100&amp;h=150 100w, https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=277&amp;h=415 277w, https://discover.files.wordpress.com/2016/12/randall-collis-horse.jpg?w=768&amp;h=1152 768w" sizes="(max-width: 683px) 100vw, 683px" /></noscript></a><figcaption class="wp-caption-text">Photo by Randall Collis, <a href="https://dalocollis.com"><em>Global Sojourns Photography</em></a>.</figcaption></figure>
<p><a href="https://dalocollis.com/">Randall Collis</a> put his action photography skills to the test at the Pendleton Round-Up, an annual rodeo in Pendleton, Oregon. This snapshot from his photo essay <a href="https://dalocollis.com/2016/08/30/women-of-the-american-west-pursuing-excellence/">&#8220;Women of the American West: Pursuing Excellence&#8221;</a> features a barrel racer and her horse.</p>
<hr />
<figure style="width: 685px" class="wp-caption aligncenter"><a href="//lishen.wordpress.com/2016/04/25/vi/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/lishen1.jpg?w=685&#038;h=343" class="fullbleed" alt="Photo by Li Shen at 1+1=2?." width="685" height="343"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/lishen1.jpg?w=685&#038;h=343" alt="Photo by Li Shen at 1+1=2?." width="685" height="343" /></noscript></a><figcaption class="wp-caption-text">Photo by Li Shen, <a href="https://lishen.wordpress.com/"><em> 1+1=2?</em></a>.</figcaption></figure>
<p>The work of London, England-based photographer Li Shen at <a href="https://lishen.wordpress.com/"><em>1+1=2?</em></a> is minimal, graphic, and sometimes futuristic. With that kind of description, you expect Shen&#8217;s compositions to lack emotion, yet his images are often moody and mysterious. This shot from <a href="https://lishen.wordpress.com/2016/04/25/vi/">La Défense in Paris</a> mixes abstract and architectural.</p>
<hr />
<figure data-shortcode="caption" id="attachment_21015" style="width: 695px" class="wp-caption aligncenter"><a href="https://aaronjoelsantos.wordpress.com/2016/12/11/complex-navigational-theory-the-year-in-review/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=685&#038;h=457" data-attachment-id="21015" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/aaron-joel-santos/" data-orig-file="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg" data-orig-size="1400,933" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Aaron Joel Santos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aaron-joel-santos" data-image-description data-medium-file="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=685&#038;h=457" class="size-large wp-image-21015" alt="Photo by Aaron Joel Santos, From Swerve of Shore." width="685" height="457"><noscript><img data-attachment-id="21015" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/aaron-joel-santos/" data-orig-file="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg" data-orig-size="1400,933" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Aaron Joel Santos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aaron-joel-santos" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=685&#038;h=457" class="size-large wp-image-21015" src="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=685&#038;h=457" alt="Photo by Aaron Joel Santos, From Swerve of Shore." width="685" height="457" srcset="https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=685&amp;h=457 685w, https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=1370&amp;h=914 1370w, https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=150&amp;h=100 150w, https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=315&amp;h=210 315w, https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=768&amp;h=512 768w, https://discover.files.wordpress.com/2016/12/aaron-joel-santos1.jpg?w=1220&amp;h=813 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></a><figcaption class="wp-caption-text">Photo by Aaron Joel Santos, <a href="https://aaronjoelsantos.wordpress.com/"><em>From Swerve of Shore</em></a>.</figcaption></figure>
<p>Photographer Aaron Joel Santos&#8217; work primarily covers Southeast Asia, which you can sample in <a href="https://aaronjoelsantos.wordpress.com/2016/12/11/complex-navigational-theory-the-year-in-review/">his year-in-review post</a>. In October, after the death of King Bhumibol Adulyadej, he hit the streets of Bangkok, Thailand, and captured crowds in mourning.</p>
<hr />
<figure data-shortcode="caption" id="attachment_21020" style="width: 685px" class="wp-caption aligncenter"><a href="https://tpjphoto.net/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/tpjphoto1.jpg?w=685&#038;h=457" class="fullbleed" alt="Photo by Ted at TPJ Photography." width="685" height="457"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/tpjphoto1.jpg?w=685&#038;h=457" alt="Photo by Ted at TPJ Photography." width="685" height="457" /></noscript></a><figcaption class="wp-caption-text">Photo by Ted at <a href="https://tpjphoto.net/"><em>TPJ Photography</em></a>.</figcaption></figure>
<p>At <a href="https://tpjphoto.net/"><em>TPJ Photography</em></a>, you&#8217;ll find an archive of wildlife and bird photography &#8212; snapshots of herons, egrets, raptors, and more. Ted&#8217;s portrait of a juvenile spectacled owl, taken on the coast of the Carolinas, is an example of what you&#8217;ll find on his site.</p>
<hr />
<figure data-shortcode="caption" id="attachment_21019" style="width: 695px" class="wp-caption aligncenter"><a href="https://polinawashington.com/photographs/dvrkvisions/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=685&#038;h=460" data-attachment-id="21019" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/dvrkvisions/" data-orig-file="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg" data-orig-size="1400,940" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dvrkvisions" data-image-description data-medium-file="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=685&#038;h=460" class="size-large wp-image-21019" alt="Photo by Polina Washington." width="685" height="460"><noscript><img data-attachment-id="21019" data-permalink="https://discover.wordpress.com/2016/12/20/images-2016/dvrkvisions/" data-orig-file="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg" data-orig-size="1400,940" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dvrkvisions" data-image-description="" data-medium-file="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=315" data-large-file="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=685&#038;h=460" class="size-large wp-image-21019" src="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=685&#038;h=460" alt="Photo by Polina Washington." width="685" height="460" srcset="https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=685&amp;h=460 685w, https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=1370&amp;h=920 1370w, https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=150&amp;h=101 150w, https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=315&amp;h=212 315w, https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=768&amp;h=516 768w, https://discover.files.wordpress.com/2016/12/dvrkvisions1.jpg?w=1220&amp;h=819 1220w" sizes="(max-width: 685px) 100vw, 685px" /></noscript></a><figcaption class="wp-caption-text">Photo by <a href="https://polinawashington.com">Polina Washington</a>.</figcaption></figure>
<p>Film photographer <a href="https://polinawashington.com/">Polina Washington</a>, based in Saint Petersburg, Russia, explores identity, folklore, and landscape through techniques like soaking and multiple exposure. In &#8220;Mistress,&#8221; part of her <a href="https://polinawashington.com/photographs/dvrkvisions/">Dvrkvisions</a> series, you can get a feel for her dark fairytale-like aesthetic.</p>
<hr />
<blockquote><p>With photography there is no stigma, no labels or diagnosis &#8212; just the visualization of a thought or feeling, exactly as they are in that moment, without thought or judgment.</p>
<p style="text-align:right;">&#8212; <a href="https://discover.wordpress.com/2016/02/23/with-photography-there-is-no-stigma-turning-a-lens-on-the-challenges-of-mental-illness/">Danielle Hark</a> on coping with mental illness through photography</p>
</blockquote>
<hr />
<figure data-shortcode="caption" id="attachment_21017" style="width: 685px" class="wp-caption aligncenter"><a href="https://lemanshots.wordpress.com/2016/04/03/the-last-subway/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://discover.files.wordpress.com/2016/12/lemanshots1.jpg?w=685&#038;h=591" class="fullbleed" alt="Photo by Lemanshots." width="685" height="591"><noscript><img class="fullbleed" src="https://discover.files.wordpress.com/2016/12/lemanshots1.jpg?w=685&#038;h=591" alt="Photo by Lemanshots." width="685" height="591" /></noscript></a><figcaption class="wp-caption-text">Photo by <a href="https://lemanshots.wordpress.com/"><em>Lemanshots</em></a>.</figcaption></figure>
<p>In a surreal piece titled &#8220;<a href="https://lemanshots.wordpress.com/2016/04/03/the-last-subway/">The Last Subway</a>,&#8221; Munich-based photographer and digital artist Josephine at <a href="https://lemanshots.wordpress.com/"><em>Lemanshots</em></a> remakes Leonardo da Vinci&#8217;s iconic painting for the modern age, setting the scene in the London Underground.</p>
<hr />
<p class="serif-sm">We look forward to your work in 2017. For inspiration, explore <a href="https://discover.wordpress.com/category/photography/">our photography archives</a> for more.</p>

	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<div class="wpcom-signup wpcom-signup-bottom">
	<div class="signup-container">
					<div class="signup-text">
				<span class="signup-headline">Inspired to tell your own story?</span>
				<div class="signup-subheadline">WordPress.com has everything you need to create your blog or website.</div>
			</div>
			<a href="https://wordpress.com/start/" class="wpcom-button" id="wpcom-signup-bottom">
				Get started			</a>
			</div>
	<script type="text/javascript">
		// We only need to fire these off once.
		if ( !tracksScripts ) {
			var tracksScripts = true;
			window._tkq = window._tkq || [];
			window._tkq.push( [ 'recordEvent', 'wpcom_discover_signup_view', {} ] );
			jQuery( function($) {
				$( '.wpcom-button' ).on( 'click', function() {
					_tkq.push( ['recordEvent', 'wpcom_discover_signup_click',{
						cta_name: $( this ).attr( 'id' ),
						utm_campaign: 'images-2016'
					} ] );
				});
			});
		}
	</script>
</div>
		<span class="date-links"><a href="https://discover.wordpress.com/2016/12/20/images-2016/">December 20, 2016</a></span><span class="cat-links"><a href="https://discover.wordpress.com/category/photo-essay/" rel="category tag">Photo Essay</a>, <a href="https://discover.wordpress.com/category/photography/" rel="category tag">Photography</a></span><span class="tags-links"><a href="https://discover.wordpress.com/tag/best-of-2016/" rel="tag">Best of 2016</a>, <a href="https://discover.wordpress.com/tag/photographers/" rel="tag">photographers</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			<div class="article-footer">
				<div class="article-footer-container">

					<div id="discover-jetpack">
						<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div>
				</div>
				<div class="article-footer-container">
					<div class="article-footer-sharing">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20763" class="share-twitter sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20763" class="share-facebook sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20763" class="share-google-plus-1 sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20763" class="share-pinterest sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://discover.wordpress.com/2016/12/20/images-2016/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53424024-20763-585bcdcda97ac' data-src='//widgets.wp.com/likes/#blog_id=53424024&amp;post_id=20763&amp;origin=discover.wordpress.com&amp;obj_id=53424024-20763-585bcdcda97ac' data-name='like-post-frame-53424024-20763-585bcdcda97ac'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div>
					
<div id="comments" class="comments-area">

	
			<div class="section-title">
			34 Comments		</div>

		
		<ol class="comment-list">
					<li id="comment-6914" class="comment byuser comment-author-grimshaw65 even thread-even depth-1 highlander-comment">
			<article id="div-comment-6914" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/78b3e8c1951459846a190aff410c50ee?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/78b3e8c1951459846a190aff410c50ee?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='https://flashlightbatteries.wordpress.com/' rel='external nofollow' class='url'>flashlight batteries</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6914">
							<time datetime="2016-12-20T12:18:40+00:00">
								December 20, 2016 at 12:18 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What an amazing and inspiring collection! Thank you for bringing this into my day.</p>
<p id="comment-like-6914" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6914&#038;_wpnonce=da5d13f7d4" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6914" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="8">8 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6914#respond' onclick='return addComment.moveForm("div-comment-6914", "6914", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6915" class="comment byuser comment-author-poshtofu odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6915" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/a2785d9f591a9d2b766165f27e1828e6?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/a2785d9f591a9d2b766165f27e1828e6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://poshtofu.wordpress.com' rel='external nofollow' class='url'>Mika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6915">
							<time datetime="2016-12-20T12:23:25+00:00">
								December 20, 2016 at 12:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beautiful collection! Enchanting even.</p>
<p id="comment-like-6915" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6915&#038;_wpnonce=57d59b65ef" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6915" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="7">7 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6915#respond' onclick='return addComment.moveForm("div-comment-6915", "6915", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6918" class="comment byuser comment-author-wildbarrhead even thread-even depth-1 highlander-comment">
			<article id="div-comment-6918" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://2.gravatar.com/avatar/2e5e9f25405208845e8e7c624058890b?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://2.gravatar.com/avatar/2e5e9f25405208845e8e7c624058890b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='https://lifeunscambled.wordpress.com/' rel='external nofollow' class='url'>Baukje Strawson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6918">
							<time datetime="2016-12-20T13:01:16+00:00">
								December 20, 2016 at 1:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wonderful, thank you!</p>
<p id="comment-like-6918" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6918&#038;_wpnonce=951f341ad5" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6918" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6918#respond' onclick='return addComment.moveForm("div-comment-6918", "6918", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6919" class="comment byuser comment-author-sushrutr odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6919" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/4003a52609148843648550834a9744ff?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/4003a52609148843648550834a9744ff?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn">Sushrut Royyuru</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6919">
							<time datetime="2016-12-20T13:07:34+00:00">
								December 20, 2016 at 1:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Brilliant pictures!</p>
<p id="comment-like-6919" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6919&#038;_wpnonce=a4e6fbdaf9" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6919" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6919#respond' onclick='return addComment.moveForm("div-comment-6919", "6919", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6921" class="comment byuser comment-author-morpheus13ster even thread-even depth-1 highlander-comment">
			<article id="div-comment-6921" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/6dd2c3d32709322f7d147db151a867d8?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/6dd2c3d32709322f7d147db151a867d8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://domainofmorpheus.wordpress.com' rel='external nofollow' class='url'>Michael J. Toro</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6921">
							<time datetime="2016-12-20T13:11:31+00:00">
								December 20, 2016 at 1:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Superb! The photo by Li Shen, 1+1=2? is my favorite; it&#8217;s visually uplifting.</p>
<p id="comment-like-6921" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6921&#038;_wpnonce=3139052deb" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6921" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6921#respond' onclick='return addComment.moveForm("div-comment-6921", "6921", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6923" class="comment byuser comment-author-dalindcy odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6923" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/6e4b0c95d00e1c9452a27e8baf6c9b14?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/6e4b0c95d00e1c9452a27e8baf6c9b14?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn">Dalindcy Koolhoven</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6923">
							<time datetime="2016-12-20T13:55:42+00:00">
								December 20, 2016 at 1:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I LOVE seeing all of these. It reminds me of the fact that not all of 2016 was terrible.</p>
<p id="comment-like-6923" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6923&#038;_wpnonce=88e95396d1" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6923" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="7">7 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6923#respond' onclick='return addComment.moveForm("div-comment-6923", "6923", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6927" class="comment byuser comment-author-summervinn even thread-even depth-1 highlander-comment">
			<article id="div-comment-6927" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/0e428688ef12ec9021a297af267c5674?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/0e428688ef12ec9021a297af267c5674?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://summervinn.wordpress.com' rel='external nofollow' class='url'>summervinn</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6927">
							<time datetime="2016-12-20T14:39:45+00:00">
								December 20, 2016 at 2:39 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>WoW! It is incredible! My favourite one the 3rd pic which is by Hristo. It is so deep and it touches the strings of my heart.</p>
<p id="comment-like-6927" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6927&#038;_wpnonce=fcb7a0819d" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6927" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6927#respond' onclick='return addComment.moveForm("div-comment-6927", "6927", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6928" class="comment byuser comment-author-sibtainn odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6928" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/9fba65f9615b27c3d0d1e722b7b2dbf0?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/9fba65f9615b27c3d0d1e722b7b2dbf0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://sibtainphotographyblog.wordpress.com' rel='external nofollow' class='url'>Sibtain</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6928">
							<time datetime="2016-12-20T15:36:48+00:00">
								December 20, 2016 at 3:36 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great work</p>
<p id="comment-like-6928" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6928&#038;_wpnonce=c7154fc427" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6928" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6928#respond' onclick='return addComment.moveForm("div-comment-6928", "6928", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6929" class="comment byuser comment-author-insanitybadger even thread-even depth-1 highlander-comment">
			<article id="div-comment-6929" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://2.gravatar.com/avatar/bc28bae80c58a25836d2576ff40cead1?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://2.gravatar.com/avatar/bc28bae80c58a25836d2576ff40cead1?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://insanityaquarium.wordpress.com' rel='external nofollow' class='url'>Anna</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6929">
							<time datetime="2016-12-20T17:29:17+00:00">
								December 20, 2016 at 5:29 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>These photographs are genuinely amazing, thank you for sharing them.</p>
<p id="comment-like-6929" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6929&#038;_wpnonce=3fe48344f0" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6929" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6929#respond' onclick='return addComment.moveForm("div-comment-6929", "6929", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6932" class="comment byuser comment-author-healingpilgrim odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6932" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/aa5becafe9f66ae0e1d0d8de0bf111ff?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/aa5becafe9f66ae0e1d0d8de0bf111ff?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://healingpilgrim.wordpress.com' rel='external nofollow' class='url'>healingpilgrim</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6932">
							<time datetime="2016-12-20T18:20:40+00:00">
								December 20, 2016 at 6:20 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What a spectrum of rawness &amp; beauty&#8230; thanks so much for introducing me to these talented photographers!</p>
<p id="comment-like-6932" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6932&#038;_wpnonce=a1b0331264" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6932" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6932#respond' onclick='return addComment.moveForm("div-comment-6932", "6932", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6933" class="comment byuser comment-author-danielpaulmarshall even thread-even depth-1 highlander-comment">
			<article id="div-comment-6933" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/f5c73397ee48fc122c13387e87ea1035?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/f5c73397ee48fc122c13387e87ea1035?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://danielpaulmarshall.wordpress.com' rel='external nofollow' class='url'>danielpaulmarshall</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6933">
							<time datetime="2016-12-20T18:46:39+00:00">
								December 20, 2016 at 6:46 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for this, plenty to be browsing, you make it so easy to look at quality work, cheers Cheri.</p>
<p id="comment-like-6933" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6933&#038;_wpnonce=f8dd701dba" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6933" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6933#respond' onclick='return addComment.moveForm("div-comment-6933", "6933", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6937" class="comment byuser comment-author-yashicachris odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6937" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/4aa752801b7562dcbf847ed1b246f72a?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/4aa752801b7562dcbf847ed1b246f72a?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://yashicasailorboy.wordpress.com' rel='external nofollow' class='url'>yashicachris</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6937">
							<time datetime="2016-12-20T21:40:39+00:00">
								December 20, 2016 at 9:40 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Worthy of the attention. Outstanding images and blogs. Bravo!</p>
<p id="comment-like-6937" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6937&#038;_wpnonce=5abfaebcca" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6937" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6937#respond' onclick='return addComment.moveForm("div-comment-6937", "6937", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6940" class="comment byuser comment-author-steflifeandstuff even thread-even depth-1 highlander-comment">
			<article id="div-comment-6940" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/0d2acc6a7c28e5ece37f3b9173635978?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/0d2acc6a7c28e5ece37f3b9173635978?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://steflifeandstuff.wordpress.com' rel='external nofollow' class='url'>steflifeandstuff</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6940">
							<time datetime="2016-12-21T01:35:01+00:00">
								December 21, 2016 at 1:35 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>amazing work.</p>
<p id="comment-like-6940" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6940&#038;_wpnonce=a1af5e0a5b" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6940" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6940#respond' onclick='return addComment.moveForm("div-comment-6940", "6940", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6941" class="comment byuser comment-author-signzofher odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6941" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/457a92be71f15e1543e7fec593a087d5?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/457a92be71f15e1543e7fec593a087d5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://www.signz.blog' rel='external nofollow' class='url'>signz</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6941">
							<time datetime="2016-12-21T02:18:38+00:00">
								December 21, 2016 at 2:18 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wow, this is so amazing!!</p>
<p id="comment-like-6941" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6941&#038;_wpnonce=ce8245c1ef" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6941" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6941#respond' onclick='return addComment.moveForm("div-comment-6941", "6941", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6942" class="comment byuser comment-author-ruchira16 even thread-even depth-1 highlander-comment">
			<article id="div-comment-6942" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/36ed8ebaec92221b76c9bd8c8ba449c8?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/36ed8ebaec92221b76c9bd8c8ba449c8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://ruchira16.wordpress.com' rel='external nofollow' class='url'>ruchira16</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6942">
							<time datetime="2016-12-21T02:49:02+00:00">
								December 21, 2016 at 2:49 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Amazingly framed</p>
<p id="comment-like-6942" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6942&#038;_wpnonce=1a35bfd8cf" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6942" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6942#respond' onclick='return addComment.moveForm("div-comment-6942", "6942", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6948" class="comment byuser comment-author-wajihaa17 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6948" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/ac3adcc3fbd3ab336e9cfef1a807ec11?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/ac3adcc3fbd3ab336e9cfef1a807ec11?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://wajihaa17.wordpress.com' rel='external nofollow' class='url'>wajihaa17</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6948">
							<time datetime="2016-12-21T04:21:35+00:00">
								December 21, 2016 at 4:21 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Amazinggggg</p>
<p id="comment-like-6948" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6948&#038;_wpnonce=fb4272bde9" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6948" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6948#respond' onclick='return addComment.moveForm("div-comment-6948", "6948", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6950" class="comment byuser comment-author-nilanjanasingh even thread-even depth-1 highlander-comment">
			<article id="div-comment-6950" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/9bc9b54383c7e262893ac8f7993264b8?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/9bc9b54383c7e262893ac8f7993264b8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn">nilanjanasingh</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6950">
							<time datetime="2016-12-21T05:28:10+00:00">
								December 21, 2016 at 5:28 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Loved the images&#8230;. great clicks</p>
<p id="comment-like-6950" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6950&#038;_wpnonce=6dc60a6f4c" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6950" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6950#respond' onclick='return addComment.moveForm("div-comment-6950", "6950", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6951" class="comment byuser comment-author-mechanicargonathrpg odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6951" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/66b989bc6d3bb3ce78c68dbdc8fc98ab?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/66b989bc6d3bb3ce78c68dbdc8fc98ab?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://mechanicargonathrpg.wordpress.com' rel='external nofollow' class='url'>mechanicargonathrpg</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6951">
							<time datetime="2016-12-21T05:30:34+00:00">
								December 21, 2016 at 5:30 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>amazing work</p>
<p id="comment-like-6951" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6951&#038;_wpnonce=f451740f5d" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6951" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6951#respond' onclick='return addComment.moveForm("div-comment-6951", "6951", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6953" class="comment byuser comment-author-khushinagar even thread-even depth-1 highlander-comment">
			<article id="div-comment-6953" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/caaaabd4ec16e1f4102eaa081b4b2701?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/caaaabd4ec16e1f4102eaa081b4b2701?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://khushinagar.wordpress.com' rel='external nofollow' class='url'>Khushi Nagar</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6953">
							<time datetime="2016-12-21T06:33:01+00:00">
								December 21, 2016 at 6:33 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Superb </p>
<p id="comment-like-6953" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6953&#038;_wpnonce=44e3ec7019" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6953" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6953#respond' onclick='return addComment.moveForm("div-comment-6953", "6953", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6954" class="comment byuser comment-author-pradyweb odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6954" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://2.gravatar.com/avatar/e913dbd5be2e172813eaa1c75bf90092?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://2.gravatar.com/avatar/e913dbd5be2e172813eaa1c75bf90092?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://prady.wordpress.com' rel='external nofollow' class='url'>prady</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6954">
							<time datetime="2016-12-21T06:38:32+00:00">
								December 21, 2016 at 6:38 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>those pictures are really beautiful.</p>
<p id="comment-like-6954" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6954&#038;_wpnonce=9cbaf75e3c" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6954" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6954#respond' onclick='return addComment.moveForm("div-comment-6954", "6954", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6955" class="comment byuser comment-author-longeyesamurai even thread-even depth-1 highlander-comment">
			<article id="div-comment-6955" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/c04667d2900e75237ab5452be9932746?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/c04667d2900e75237ab5452be9932746?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://longeyesamurai.wordpress.com' rel='external nofollow' class='url'>longeyesamurai</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6955">
							<time datetime="2016-12-21T07:05:30+00:00">
								December 21, 2016 at 7:05 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What a great idea to showcase such a diverse and eclectic list at the same time.<br />
Thank you for shining a light on these superb works!</p>
<p id="comment-like-6955" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6955&#038;_wpnonce=7a762a3581" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6955" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6955#respond' onclick='return addComment.moveForm("div-comment-6955", "6955", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6960" class="comment byuser comment-author-docfjq odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6960" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/40d2afe88cb99fb77d18342300120464?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/40d2afe88cb99fb77d18342300120464?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://inscriptionsdivine.wordpress.com' rel='external nofollow' class='url'>docfjq</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6960">
							<time datetime="2016-12-21T08:10:45+00:00">
								December 21, 2016 at 8:10 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What a superb collection!</p>
<p id="comment-like-6960" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6960&#038;_wpnonce=bf7a16a9ad" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6960" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6960#respond' onclick='return addComment.moveForm("div-comment-6960", "6960", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6962" class="comment byuser comment-author-ashugursale even thread-even depth-1 highlander-comment">
			<article id="div-comment-6962" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/f13889ff7ed11770a86bb42c97f1eb9e?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/f13889ff7ed11770a86bb42c97f1eb9e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://ashugursale.wordpress.com' rel='external nofollow' class='url'>Ashutosh Gursale</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6962">
							<time datetime="2016-12-21T09:07:57+00:00">
								December 21, 2016 at 9:07 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What a feast to the eyes! Each of &#8217;em reflects such a deep meaning❤</p>
<p id="comment-like-6962" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6962&#038;_wpnonce=5298fcb980" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6962" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6962#respond' onclick='return addComment.moveForm("div-comment-6962", "6962", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6963" class="comment byuser comment-author-esmee7491 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6963" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/68f8d015f360c164d9d600b12b6fe3a2?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/68f8d015f360c164d9d600b12b6fe3a2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://esmeekorremans.wordpress.com' rel='external nofollow' class='url'>Esmee's Photography Blog</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6963">
							<time datetime="2016-12-21T09:42:46+00:00">
								December 21, 2016 at 9:42 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I love these photos! Except for the spider photo, it creepes me out😀</p>
<p id="comment-like-6963" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6963&#038;_wpnonce=4a34fdd25c" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6963" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6963#respond' onclick='return addComment.moveForm("div-comment-6963", "6963", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6966" class="comment byuser comment-author-walkingtalkingcupcake even thread-even depth-1 highlander-comment">
			<article id="div-comment-6966" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://2.gravatar.com/avatar/8f8512d108be3fa9258af1734a15f7e0?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://2.gravatar.com/avatar/8f8512d108be3fa9258af1734a15f7e0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://walkingtalkingcupcake.wordpress.com' rel='external nofollow' class='url'>walkingtalkingcupcake</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6966">
							<time datetime="2016-12-21T10:08:37+00:00">
								December 21, 2016 at 10:08 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>These are absolutely amazing!</p>
<p id="comment-like-6966" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6966&#038;_wpnonce=21c8e61ac3" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6966" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6966#respond' onclick='return addComment.moveForm("div-comment-6966", "6966", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6968" class="comment byuser comment-author-poetry502 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6968" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://2.gravatar.com/avatar/e05f678b3a2024fcbbaa88ed99349ec5?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://2.gravatar.com/avatar/e05f678b3a2024fcbbaa88ed99349ec5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://poetry502.wordpress.com' rel='external nofollow' class='url'>Tina's Poetry,Thoughts &amp; Expressions !!</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6968">
							<time datetime="2016-12-21T10:41:24+00:00">
								December 21, 2016 at 10:41 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beautiful captures!</p>
<p id="comment-like-6968" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6968&#038;_wpnonce=c82f5fe361" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6968" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6968#respond' onclick='return addComment.moveForm("div-comment-6968", "6968", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6971" class="comment byuser comment-author-mabahadur even thread-even depth-1 highlander-comment">
			<article id="div-comment-6971" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/6865bd9a5a6021309006de23eefa86eb?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/6865bd9a5a6021309006de23eefa86eb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://gklounge.wordpress.com' rel='external nofollow' class='url'>mabahadur</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6971">
							<time datetime="2016-12-21T11:16:11+00:00">
								December 21, 2016 at 11:16 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Superb.</p>
<p id="comment-like-6971" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6971&#038;_wpnonce=1cc58a4990" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6971" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6971#respond' onclick='return addComment.moveForm("div-comment-6971", "6971", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6973" class="comment byuser comment-author-watchingthedaisies odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6973" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/40ad75ced4377bde11fb01ebb638cfae?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/40ad75ced4377bde11fb01ebb638cfae?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://watchingthedaisies.wordpress.com' rel='external nofollow' class='url'>watchingthedaisies</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6973">
							<time datetime="2016-12-21T12:23:10+00:00">
								December 21, 2016 at 12:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What beautiful talent.😊</p>
<p id="comment-like-6973" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6973&#038;_wpnonce=0145064dc1" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6973" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6973#respond' onclick='return addComment.moveForm("div-comment-6973", "6973", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6982" class="comment byuser comment-author-iampritish even thread-even depth-1 highlander-comment">
			<article id="div-comment-6982" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/645338dc71eec76d9159f5b1aa2aa41e?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/645338dc71eec76d9159f5b1aa2aa41e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn">Pritish Soundararajan</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6982">
							<time datetime="2016-12-21T12:45:33+00:00">
								December 21, 2016 at 12:45 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Absolutely wonderful. Lighting, Composition, Colours, Angle, et cetera. You got a brilliant eye for photography. You are so inspiring. I love your work. I learn a lot from your DOF, creativity &#8230;</p>
<p id="comment-like-6982" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6982&#038;_wpnonce=e197a2a2f2" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6982" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6982#respond' onclick='return addComment.moveForm("div-comment-6982", "6982", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6988" class="comment byuser comment-author-booktimeblog2016 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6988" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/6026a44a589a37e975a198cda8a9e7bc?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/6026a44a589a37e975a198cda8a9e7bc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://booktime584.wordpress.com' rel='external nofollow' class='url'>booktimeblog2016</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6988">
							<time datetime="2016-12-21T14:26:10+00:00">
								December 21, 2016 at 2:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for compiling these. I will be checking out some of the sites.</p>
<p id="comment-like-6988" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6988&#038;_wpnonce=96c81808c5" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6988" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6988#respond' onclick='return addComment.moveForm("div-comment-6988", "6988", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-6994" class="comment byuser comment-author-likeeverylark even thread-even depth-1 highlander-comment">
			<article id="div-comment-6994" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://1.gravatar.com/avatar/d456e1fed5b9680235aa09169eb628ec?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/d456e1fed5b9680235aa09169eb628ec?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://likeeverylark.wordpress.com' rel='external nofollow' class='url'>likeeverylark</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-6994">
							<time datetime="2016-12-21T15:39:19+00:00">
								December 21, 2016 at 3:39 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>These are great! I can&#8217;t wait to check out their other work, thanks!</p>
<p id="comment-like-6994" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=6994&#038;_wpnonce=85d28f5e49" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-6994" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=6994#respond' onclick='return addComment.moveForm("div-comment-6994", "6994", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-7004" class="comment byuser comment-author-plantingpennies odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-7004" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://0.gravatar.com/avatar/0c1f11f907ceab22a963ce7f5a4841cb?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://0.gravatar.com/avatar/0c1f11f907ceab22a963ce7f5a4841cb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://plantingpennies.wordpress.com' rel='external nofollow' class='url'>plantingpennies</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-7004">
							<time datetime="2016-12-21T19:16:07+00:00">
								December 21, 2016 at 7:16 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>These photos inspired me, THANK YOU!</p>
<p>ML</p>
<p id="comment-like-7004" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=7004&#038;_wpnonce=be0c093ecb" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-7004" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=7004#respond' onclick='return addComment.moveForm("div-comment-7004", "7004", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-7013" class="comment byuser comment-author-anniesgalaxytravels even thread-even depth-1 highlander-comment">
			<article id="div-comment-7013" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://2.gravatar.com/avatar/e4afbeb2a0f4fe3aba3b886a4e6c1aab?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://2.gravatar.com/avatar/e4afbeb2a0f4fe3aba3b886a4e6c1aab?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://anniesgalaxytravels.wordpress.com' rel='external nofollow' class='url'>anniesgalaxytravels</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-7013">
							<time datetime="2016-12-21T22:31:50+00:00">
								December 21, 2016 at 10:31 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>All of these photographs are absolutely stunning! Great post and certainly an inspiration for me to continue to learn about photography and not be afraid to share my work. Thank You!❤</p>
<p id="comment-like-7013" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=7013&#038;_wpnonce=a115631c31" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-7013" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=7013#respond' onclick='return addComment.moveForm("div-comment-7013", "7013", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-7016" class="comment byuser comment-author-edlehming odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-7016" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://2.gravatar.com/avatar/b8995362dbbc84841e9bd53ad027c2f9?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://2.gravatar.com/avatar/b8995362dbbc84841e9bd53ad027c2f9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>						<b class="fn"><a href='http://edlehming.wordpress.com' rel='external nofollow' class='url'>Ed Lehming Photography</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://discover.wordpress.com/2016/12/20/images-2016/#comment-7016">
							<time datetime="2016-12-21T23:13:15+00:00">
								December 21, 2016 at 11:13 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beautiful photos. Thanks for sharing.</p>
<p id="comment-like-7016" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://discover.wordpress.com/2016/12/20/images-2016/?like_comment=7016&#038;_wpnonce=9337c7587c" class="comment-like-link needs-login" rel="nofollow" data-blog="53424024"><span>Like</span></a><span id="comment-like-count-7016" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2016/12/20/images-2016/?replytocom=7016#respond' onclick='return addComment.moveForm("div-comment-7016", "7016", "respond", "20763")'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/images-2016/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://discover.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05f17eaede" /><input type="hidden" name="_wp_http_referer" value="/2016/12/20/images-2016/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdiscover.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='20763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cafcccaff" /></p>
<input type="hidden" name="genseq" value="1482411469" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>		</form>
		</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
				</div>
			</div>

		
		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-10673494-22']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="footer" role="contentinfo">
		<div class="footer-container">
			<div class="footer-widgets footer-widgets-left">
				<h2 class="widgettitle">Discover</h2>
				<li id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://discover.wordpress.com" data-blog="https://discover.wordpress.com" data-lang="en" >Follow Discover on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
				<nav class="main-navigation-footer">
					<ul>
					  <div class="menu-main-menu-left-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://discover.wordpress.com/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://discover.wordpress.com/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://discover.wordpress.com/topics/">Topics</a></li>
</div>					  <div class="menu-main-menu-right-container"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://discover.wordpress.com/about/">About</a></li>
</div>					</ul>
				</nav>
				<div class="footer-search">
					<form role="search" action="https://discover.wordpress.com/" method="get" id="searchform">
	<input type="text" name="s" class="search-field" placeholder="Search..." tabindex="0"/>
	<input type="submit" class="search-submit" alt="Search" value="" tabindex="0"/>
</form>				</div>
			</div>
			<div class="footer-widgets footer-widgets-middle">
				<li id="text-3" class="widget widget_text"><h2 class="widgettitle">From the Editors</h2>
			<div class="textwidget"><p><a href="http://en.blog.wordpress.com" class="footer-link footer-link-wpcom">WordPress.com News</a><br />
<a href="http://dailypost.wordpress.com" class="footer-link footer-link-dp">The Daily Post</a><br />
<a href="http://dailypost.wordpress.com/blogging-university/" class="footer-link footer-link-bu">Blogging University</a><br />
<a href="http://longreads.com" class="footer-link footer-link-lr">Longreads</a></p>
</div>
		</li>
			</div>
			<div class="footer-widgets footer-widgets-right">
				<li id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widgettitle">Twitter</h2>
<a class="twitter-timeline" data-width="300" data-height="400" data-theme="dark" data-link-color="#FFFFFF" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="555071941577801729">My Tweets</a></li>
			</div>
			<div class="footer-widgets footer-widgets-bottom">
				<li id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://wordpress.com/start/" class="button noticon-wordpress">Create your blog or website at WordPress.com</a></div>
		</li>
			</div>
			<div class="site-info">
				<a href="http://automattic.com">
				An				<img src="https://s0.wp.com/wp-content/themes/a8c/discover-fp/images/automattic-logo.png" class="a8c-logo">
				publication				</a>
			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_discover_page_view', {
		utm_campaign: 'images-2016'
	} ] );
			_tkq.push( [ 'recordEvent', 'wpcom_discover_feature_view', {
			utm_campaign: 'images-2016'
		} ] );
	 </script>

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-36207d4c7c014b0999b995ca3971d383">
	</div>
	<div class="grofile-hash-map-78b3e8c1951459846a190aff410c50ee">
	</div>
	<div class="grofile-hash-map-a2785d9f591a9d2b766165f27e1828e6">
	</div>
	<div class="grofile-hash-map-2e5e9f25405208845e8e7c624058890b">
	</div>
	<div class="grofile-hash-map-4003a52609148843648550834a9744ff">
	</div>
	<div class="grofile-hash-map-6dd2c3d32709322f7d147db151a867d8">
	</div>
	<div class="grofile-hash-map-6e4b0c95d00e1c9452a27e8baf6c9b14">
	</div>
	<div class="grofile-hash-map-0e428688ef12ec9021a297af267c5674">
	</div>
	<div class="grofile-hash-map-9fba65f9615b27c3d0d1e722b7b2dbf0">
	</div>
	<div class="grofile-hash-map-bc28bae80c58a25836d2576ff40cead1">
	</div>
	<div class="grofile-hash-map-aa5becafe9f66ae0e1d0d8de0bf111ff">
	</div>
	<div class="grofile-hash-map-f5c73397ee48fc122c13387e87ea1035">
	</div>
	<div class="grofile-hash-map-4aa752801b7562dcbf847ed1b246f72a">
	</div>
	<div class="grofile-hash-map-0d2acc6a7c28e5ece37f3b9173635978">
	</div>
	<div class="grofile-hash-map-457a92be71f15e1543e7fec593a087d5">
	</div>
	<div class="grofile-hash-map-36ed8ebaec92221b76c9bd8c8ba449c8">
	</div>
	<div class="grofile-hash-map-ac3adcc3fbd3ab336e9cfef1a807ec11">
	</div>
	<div class="grofile-hash-map-9bc9b54383c7e262893ac8f7993264b8">
	</div>
	<div class="grofile-hash-map-66b989bc6d3bb3ce78c68dbdc8fc98ab">
	</div>
	<div class="grofile-hash-map-caaaabd4ec16e1f4102eaa081b4b2701">
	</div>
	<div class="grofile-hash-map-e913dbd5be2e172813eaa1c75bf90092">
	</div>
	<div class="grofile-hash-map-c04667d2900e75237ab5452be9932746">
	</div>
	<div class="grofile-hash-map-40d2afe88cb99fb77d18342300120464">
	</div>
	<div class="grofile-hash-map-f13889ff7ed11770a86bb42c97f1eb9e">
	</div>
	<div class="grofile-hash-map-68f8d015f360c164d9d600b12b6fe3a2">
	</div>
	<div class="grofile-hash-map-8f8512d108be3fa9258af1734a15f7e0">
	</div>
	<div class="grofile-hash-map-e05f678b3a2024fcbbaa88ed99349ec5">
	</div>
	<div class="grofile-hash-map-6865bd9a5a6021309006de23eefa86eb">
	</div>
	<div class="grofile-hash-map-40ad75ced4377bde11fb01ebb638cfae">
	</div>
	<div class="grofile-hash-map-645338dc71eec76d9159f5b1aa2aa41e">
	</div>
	<div class="grofile-hash-map-6026a44a589a37e975a198cda8a9e7bc">
	</div>
	<div class="grofile-hash-map-d456e1fed5b9680235aa09169eb628ec">
	</div>
	<div class="grofile-hash-map-0c1f11f907ceab22a963ce7f5a4841cb">
	</div>
	<div class="grofile-hash-map-e4afbeb2a0f4fe3aba3b886a4e6c1aab">
	</div>
	<div class="grofile-hash-map-b8995362dbbc84841e9bd53ad027c2f9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/discover.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/discover.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c505e2874","homeURL":"https:\/\/discover.wordpress.com\/","postID":"20763","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

<script type='text/javascript'>/*<![CDATA[*/if(typeof(addLoadEvent)!='undefined'){addLoadEvent(function(){if(top==self){i=document.createElement('img');i.src='https://botd2.wordpress.com/botd.gif?blog=53424024&post=20763&lang=en&date=1482253235&ip=54.224.77.253&url=https://discover.wordpress.com/2016/12/20/images-2016/';i.id='botd2';i.style.width='0px';i.style.height='0px';i.style.overflow='hidden';document.body.appendChild(i);}});}/*]]>*/</script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="53424024" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://discover.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Discover" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="23fdbea096" /><input type="hidden" name="_wp_http_referer" value="/2016/12/20/images-2016/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/discover.wordpress.com\/2016\/12\/20\/images-2016\/":20763};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/20/images-2016/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"53424024","siteName":"Discover","siteURL":"http:\/\/discover.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c9e4e04719c81ca4936a63ea2dce6ace?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/discover-fp","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2016%2F12%2F20%2Fimages-2016%2F","themeURL":"","xhrURL":"https:\/\/discover.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48d7d5e121","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ece11fae58\" \/>","referer":"https:\/\/discover.wordpress.com\/2016\/12\/20\/images-2016\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/discover.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdiscover.wordpress.com%2F2016%2F12%2F20%2Fimages-2016%2F","postID":"20763","shortlink":"http:\/\/wp.me\/p3Ca1O-5oT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/discover.wordpress.com\/20763","i18n":{"view":"View Site","follow":"Follow","following":"Following","edit":"Edit","login":"Log In","signup":"Sign Up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Discover-FP","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage Sites I Follow","editSubs":"Manage Subscriptions","viewReader":"View Site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,313,898 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2016%2F12%2F20%2Fimages-2016%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/discover.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9b7102716c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/discover.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiscover.wordpress.com%2F2016%2F12%2F20%2Fimages-2016%2F","blog_id":"53424024","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=53424024&v=wpcom&tz=-5&user_id=0&subd=discover","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUltywjAMvFCFB5rp8NPpWYStgBK/atkBevo6ZQhQ2gztl6W1duWVrPYRdPCZfFadKEMDa4qHRSdP6urKFYi2bNmLstyTqPdChXbojaU0U6yDcxWCE6kb2Rsle470F9IN8J2Yd+RqGa61Miw6DJSgjV9mLil4HHiLmYN/nC89x9rT99AGXQRavpvLY801JgOOMhrMeJZgr20xtwYTRXtcOP7tkQNHNe0BP45gA5pRoKv7SMeFBI/pP/wpmVkLmioMG0zKoWRKNYLRYeLRxYTNKehxAaPCFP00DYkXA9f4yeTkNd7bvP5EmEIRsqqjHFH3cAZmODFIhtYiJyU7TOy357OS3tzrslmvnl+WTbPqPgElbzQU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'53424024','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'53424024','v':'wpcom','tz':'-5','user_id':'0','post':'20763','subd':'discover'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lSiYrZXhzUkM5fD1uTDNLUGt6QzVbd3FKb3Q4aWxFU0VMK3ppSU9RRkVyRmw/bFF4N29ZdnF3Lnxoc0xRaWorQ09SJS14UzNlbj9xNTEsMWpEXThCTk8mJXwlbD1vMXgyfm9IenNfTUZzLk5OR35LUXhTQWNxR0dbfEhdVWRWTGk2NzZxMSw9Lmg9MkxdMzItW3xlcEVfRExDTnpPMGkuYj05ZUYwLHJDcCZySU12T1hYbC8wcEEmWTkyZHlRWmlVTC0yPUhxTHhhOW1MUy58aEImRy1SfFtYSnNzbGR3NFpsbTktfHVTbTNxZDh6VDNqL2omRGEzL0ddOXlxS3FVOS5oXUZkdGIzNEV+b1hhWHlPZWlVVEc0THN0SkQ/REZHSXRoWXIxYk1yVHVjVHpEPzBoZjJrNzMldXFLS2plR0k2XU4='}]);
_stq.push([ 'clickTrackerInit', '53424024', '20763' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>

